pongo el chip y dice SIM inválida

editado 20 diciembre 2019, 17:59 en Configuración y Equipos
Hola! Me sale Sim inválida. El chip fue probado en 2 celulares diferentes y sale lo mismo... Que hago?
Etiquetado:

Mejor respuesta

Respuestas

  • editado 20 diciembre 2019, 01:06
    colito17 dijo:
    Hola! Me sale Sim inválida. El chip fue probado en 2 celulares diferentes y sale lo mismo... Que hago?
    Hola, si te dice eso es porque los equipos en donde probaste el chip no estan liberados, tenes que verlo con quien compraste el equipo
  • Me pase a tuenti y todavia no puedo activar mi linea, me toma los datos y todo el proceso pero al minuto me dice tarjeta sim no admitida y se me pone en solo llamadas de emergencia  
  • p. roy dijo:
    Me pase a tuenti y todavia no puedo activar mi linea, me toma los datos y todo el proceso pero al minuto me dice tarjeta sim no admitida y se me pone en solo llamadas de emergencia  
    Hola! Para usar Tuenti, tu equipo debe ser liberado, por ese mensaje porque la sim no la está detectando...
  • Hola que tal les comento el problema que tuve, me cambie de celular a otro que tenia y cuando puse el chip no tengo señal pense que podia ser el celular pero probe en otro y tampoco. Ya configure todo y nada, es raro porque en el telefono que estaba andaba perfectamente que puede ser??
  • Hola que tal les comento el problema que tuve, me cambie de celular a otro que tenia y cuando puse el chip no tengo señal pense que podia ser el celular pero probe en otro y tampoco. Ya configure todo y nada, es raro porque en el telefono que estaba andaba perfectamente que puede ser??
    hola, intenta hacer una busqueda de red manual en redes moviles y deberia aparecerte las redes disponibles en tu zona para tu equipo, elegi la de tuenti y fijate que tengas la configuracion en modo automatico
  • Hola que tal les comento el problema que tuve, me cambie de celular a otro que tenia y cuando puse el chip no tengo señal pense que podia ser el celular pero probe en otro y tampoco. Ya configure todo y nada, es raro porque en el telefono que estaba andaba perfectamente que puede ser??
    Hola, buen día.

    No dupliques el mismo mensaje porque no suma, alguien va a ver el inicial y trataremos de ayudar o sugerir solución.
  • El teléfono funciona mal con el chip puesto. Las llamadas se cortan, no funciona el micrófono, la cámara no abre, no se pueden hacer videollamadas, etc.
    Cuando retiro el chip y solo lo uso con el wifi, todo funciona con normalidad. 
    Alguna solución?
  • @marcospedzik deberías hacer un par de pruebas técnicas como para encontrar el problema. Pero, antes pregunto ¿está liberado el teléfono? Porque tiene que estarlo. Poné el chip en otro celu liberado en el que confugures y actives el roaming y fijate si funciona todo ok... si no funciona, es problema del chip posiblemente. Si anda, es raro lo que pasa... yo directamente haría hard reset porque es raro eso. Saludos.
  • El teléfono funciona mal con el chip puesto. Las llamadas se cortan, no funciona el micrófono, la cámara no abre, no se pueden hacer videollamadas, etc.
    Cuando retiro el chip y solo lo uso con el wifi, todo funciona con normalidad. 
    Alguna solución?
    ?? No chicos, el chip nunca puede generar problemas de ese tipo. El conflicto lo tiene el mismo equipo.
Accede o Regístrate para comentar.