Among UsAmong Us

Configuración manual/automática de APN

13468921

Respuestas

  • rapazrapaz Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    Tenía uno más que borré luego de tu respusta y volví a recibir el mensaje solicitando la configuración
  • ferchu1991ferchu1991 Miembros, SuperUsuario Publicaciones: 1,452
    rapaz dijo:
    Tenía uno más que borré luego de tu respusta y volví a recibir el mensaje solicitando la configuración
    El pin es 1234 para instalar los APN
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
  • lequintalequinta Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Coloque mi chip tuenti. Cargue credito pero no me funcionan los datos moviles. Me aparece una "R" en la señal
  • betobendosbetobendos Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 1,773
    lequinta dijo:
    Coloque mi chip tuenti. Cargue credito pero no me funcionan los datos moviles. Me aparece una "R" en la señal
    Hola, si tenes un combo mes, power o internet x dia, y aun no podes navegar, verifica si esta configurado el APN:

    Ve a configuracion > redes moviles > APN o nombres de puntos de acceso, si tenes otros apn borralos, e ingresa uno nuevo:

    Nombre: Tuenti_WEB
    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    El resto dejalo como esta, guardas el apn y lo selecionas/habilitas.

    Luego activa roaming o itinerancia de datos (en algunos celulares no es necesario). Esto no tiene costo extra! Tambien en la configuracion, en buscar redes, dejalo en automatico.
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    Soporte no me da respuestas. tengo crédito,  señal, y el IMEI figura activo. 
    tampoco llegan llamadas
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 4,511
    Soporte no me da respuestas. tengo crédito,  señal, y el IMEI figura activo. 
    tampoco llegan llamadas
    Es una portabilidad reciente? puede demorar algunas horas en funcionar normalmente
    Con respecto a los sms deberias revisar el centro de mensajes deberia figurar este numero en la configuracion +54079000890
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    Con respecto al numero, no puedo hacer llamadas
  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

    Hola, buenas tardes.

    Vamos por lo más sencillo, registrá el teléfono. Vas a ajustes/conectividad/redes moviles/operadores de red, ahí buscás, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Probá llamar.
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    cri dijo:
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

    Hola, buenas tardes.

    Vamos por lo más sencillo, registrá el teléfono. Vas a ajustes/conectividad/redes moviles/operadores de red, ahí buscás, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Probá llamar.
    Gracias por responder, tampoco funciono :(
  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    cri dijo:
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

    Hola, buenas tardes.

    Vamos por lo más sencillo, registrá el teléfono. Vas a ajustes/conectividad/redes moviles/operadores de red, ahí buscás, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Probá llamar.
    Gracias por responder, tampoco funciono :(
    Ummm.... q raro. Pero el aviso lo puso? El de "registrado en la red"?
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    cri dijo:
    cri dijo:
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

    Hola, buenas tardes.

    Vamos por lo más sencillo, registrá el teléfono. Vas a ajustes/conectividad/redes moviles/operadores de red, ahí buscás, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Probá llamar.
    Gracias por responder, tampoco funciono :(
    Ummm.... q raro. Pero el aviso lo puso? El de "registrado en la red"?
    Si, en realidad "conectado a la red", probé conectarme a personal y me dio error (para ver q onda el mensaje)

    Lo que me parece raro es que tengo 4G, y me llegan los sms de llamada perdida, si no tuviera 4G y señal, sospecharía del chip
  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    cri dijo:
    cri dijo:
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

    Hola, buenas tardes.

    Vamos por lo más sencillo, registrá el teléfono. Vas a ajustes/conectividad/redes moviles/operadores de red, ahí buscás, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Probá llamar.
    Gracias por responder, tampoco funciono :(
    Ummm.... q raro. Pero el aviso lo puso? El de "registrado en la red"?
    Si, en realidad "conectado a la red", probé conectarme a personal y me dio error (para ver q onda el mensaje)

    Lo que me parece raro es que tengo 4G, y me llegan los sms de llamada perdida, si no tuviera 4G y señal, sospecharía del chip
    Por las dudas, no tenés el modo "solo LTE" seleccionado, no?? Porque las llamadas se trazan solo en redes 2 y 3G.
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    cri dijo:
    cri dijo:
    cri dijo:
    hola, ya tengo 1 semana en la potabilidad, los primeros dias funciono. gracias por responder

    Hola, buenas tardes.

    Vamos por lo más sencillo, registrá el teléfono. Vas a ajustes/conectividad/redes moviles/operadores de red, ahí buscás, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Probá llamar.
    Gracias por responder, tampoco funciono :(
    Ummm.... q raro. Pero el aviso lo puso? El de "registrado en la red"?
    Si, en realidad "conectado a la red", probé conectarme a personal y me dio error (para ver q onda el mensaje)

    Lo que me parece raro es que tengo 4G, y me llegan los sms de llamada perdida, si no tuviera 4G y señal, sospecharía del chip
    Por las dudas, no tenés el modo "solo LTE" seleccionado, no?? Porque las llamadas se trazan solo en redes 2 y 3G.
    recién lo mire y lo tengo en preferido, pero no "solo LTE". por otro lado, en "configuración predeterminada" (en "tarjeta SIM y redes") me muestra: 
    Marcar: "no configurado"
    internet: "Tueni"
    y no veo el modo de cambiar eso
  • cricri Miembros, SuperUsuario Publicaciones: 4,330

    recién lo mire y lo tengo en preferido, pero no "solo LTE". por otro lado, en "configuración predeterminada" (en "tarjeta SIM y redes") me muestra: 
    Marcar: "no configurado"
    internet: "Tueni"
    y no veo el modo de cambiar eso
    Y eso? Q teléfono es?

  • capitan.123capitan.123 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Tenía claro el día 10/02 me quedé sin señal y recibí un mensaje de que ya podía poner el chip de tuenti, el tema es que no tengo señal y lo necesito para trabajar, ayudaaaaa!!!! 
  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    Tenía claro el día 10/02 me quedé sin señal y recibí un mensaje de que ya podía poner el chip de tuenti, el tema es que no tengo señal y lo necesito para trabajar, ayudaaaaa!!!! 
    Te indicaron que pongas el chip? Lo hiciste, bueno, y ahora? No tenés señal decís? Recordá que en porta el chip NO SE DEBE ACTIVAR. Solo colocarlo en el teléfono. Entonces hacé una búsqueda de red desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    cri dijo:

    recién lo mire y lo tengo en preferido, pero no "solo LTE". por otro lado, en "configuración predeterminada" (en "tarjeta SIM y redes") me muestra: 
    Marcar: "no configurado"
    internet: "Tueni"
    y no veo el modo de cambiar eso
    Y eso? Q teléfono es?

    Xiomi Remi Note 7. Me parece q es algo de la zona,  ayer pude hacer llamadas desde casa, pero desde donde estoy ahora ya no puedo.. muy raro, supuestamente tiene cobertura
  • felippofelippo Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    editado 12 de February
    buen dia!! la linea de marido es tuenti, y desde el 10/2 no tiene señal, por favor necesito q lo arreglen, no hay un telefono donde reclamar, como hacemos?
  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    felippo dijo:
    buen dia!! la linea de marido es tuenti, y desde el 10/2 no tiene señal, por favor necesito q lo arreglen, no hay un telefono donde reclamar, como hacemos?
    Hola, buen día.

    Registrá el teléfono desde ajustes/conectividad/redes moviles/operadores de red, ahí buscá y cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate. 
    Revisá también el IMEI del equipo en enacom.gob.ar/imei
  • vicky_cvicky_c Administrador Publicaciones: 904
    Hola @franciscoaffonso podes fijarte en este ilo creado por @lucifer morningstar  con la configuración de APN para Xiomi 
    https://foro.tuenti.com.ar/discussion/65/xiaomi-configuracion-de-apn#latest capaz te sirva  ;)
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    vicky_c dijo:
    Hola @franciscoaffonso podes fijarte en este ilo creado por @lucifer morningstar  con la configuración de APN para Xiomi 
    https://foro.tuenti.com.ar/discussion/65/xiaomi-configuracion-de-apn#latest capaz te sirva  ;)
    Hola, el 4G es lo unico que anda bien. saludos,
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    Hablando con otra persona, me comenta que tiene el mismo problema, la zona es Quilmes: pésimo el servicio. 

    si encuentro una solución se las comparto
  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    Hablando con otra persona, me comenta que tiene el mismo problema, la zona es Quilmes: pésimo el servicio. 

    si encuentro una solución se las comparto
    Claro, el problema puede ser ese, la cobertura en la zona. Pero tengan en cuenta que ningún operador ofrece el 100% de cobertura en el Territorio Nacional.
  • franciscoaffonsofranciscoaffonso Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 9
    cri dijo:
    Hablando con otra persona, me comenta que tiene el mismo problema, la zona es Quilmes: pésimo el servicio. 

    si encuentro una solución se las comparto
    Claro, el problema puede ser ese, la cobertura en la zona. Pero tengan en cuenta que ningún operador ofrece el 100% de cobertura en el Territorio Nacional.
    Se entiende, pero estoy en Quilmes, zona sur de CABA.... Movistar tiene como 4 locales oficiales a 6 cuadras (Tuenti es de Movistar tengo entendido). Entiendo la falta si estoy en algún lugar alejado de la ciudad.... pero en AMBA???

    Al margen, me cruce 2 mas de tuenti con el mimo problema, eso confirma la zona. lo que me llama la atención es que tenga 4G.

    Gracias a todos por las respuestas!

  • cricri Miembros, SuperUsuario Publicaciones: 4,330
    cri dijo:
    Hablando con otra persona, me comenta que tiene el mismo problema, la zona es Quilmes: pésimo el servicio. 

    si encuentro una solución se las comparto
    Claro, el problema puede ser ese, la cobertura en la zona. Pero tengan en cuenta que ningún operador ofrece el 100% de cobertura en el Territorio Nacional.
    Se entiende, pero estoy en Quilmes, zona sur de CABA.... Movistar tiene como 4 locales oficiales a 6 cuadras (Tuenti es de Movistar tengo entendido). Entiendo la falta si estoy en algún lugar alejado de la ciudad.... pero en AMBA???

    Al margen, me cruce 2 mas de tuenti con el mimo problema, eso confirma la zona. lo que me llama la atención es que tenga 4G.

    Gracias a todos por las respuestas!

    Comprendo, claro, no estás en la Punta de Atacama, hay puntos ciegos en muchos lados, y otra, sucede que los hermosos municipios están ordenando quitar antenas por las quejas/temor infundado de los vecinos que no las quieren cerca, lo que implica el padecimiento de los usuarios. Entonces para no dejar de recaudar con lo que los vecinos pagan al municipio, q hacen? Ordenan quitarlas. Con el problema para que autoricen nuevamente al operador a instalar una nueva, imaginate. En Lomas sucedió, las quitaron, pusieron unas nuevas en la vía pública, y la gente sabés q hace? Las vandaliza. Ahora si, cuando tengan q llamar al 911 y no tienen cobertura, esa gente se va a acordar de lo q hizo.
    Los locales que ves son agentes. Tuenti no es de Movistar, sino que ambas son de Telefónica Móviles Argentina SA.
  • virginialinearesvirginialineares Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 2
    Hola logré instalar y configurar todo como en las indicaciones pero no tengo datos.
    Ya miré la config APN, rooming, prendí y apagué, datos activos, compré un combo, etc.
  • un claudio de la vidaun claudio de la vida Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 5,817
    editado 15 de February
    @virginialineares buenas tardes... contanos a los foreros qué celu usás así podemos ayudarte mejor. Contanos también si es línea nueva o si traés tu línea desde otra empresa (portabilidad) y, en caso de que sea portabilidad, si pusiste el chip cuando te dieron el ok por WhatsApp o mail de que pongas el chip.
    Mandá un sms al 321 con la palabra Tuenti o la palabra que quieras que como respuesta te llega tu número de línea, que si hiciste portabilidad debería coincidir con el que tenías antes.
    También contanos si probaste poner el chip en otro celu liberado al que le hayas configurado el apn y activado el roaming para ver si en ese otro celu funciona o no y descartar si es problema del chip.
  • virginialinearesvirginialineares Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 2
    @un claudio de la vida hola! sí hice la portabilidad, antes estaba en movistar, en teoría lo desbloqueé con el IMEI y eso. Tengo un samsumg j7-6. Lo puse en un celular liberado y funcionó con 4g inmediatamente.
  • un claudio de la vidaun claudio de la vida Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 5,817
    editado 15 de February
    Genial... el chip claramente funciona. Aún si estuviera mal configurado el APN, el sms desde el 321 debería llegar igual. Si en el otro celu ya viste que funciona todo OK y si el tuyo ya está liberado (yo también estaba en Movistar y lo desbloquié poniendo el IMEI en la página de Movistar, me dieron el código simlock que me lo pidió al poner el chip de Tuenti), lo que te recomiendo es que desde la parte donde ponés los APN (no confundir con VPN) borres tooooooodos los APN que hayan y pongas uno nuevo (Ajustes > Redes Móviles > Nombres de punto de acceso > Más > borrar APN o reestablecer Configuración) y agregás uno nuevo: Añadir, y en nombre ponés lo que quieras, en APN ponés internet.movil , en nombre de usuario y contraseña ponés internet en ambos casos, tipo de auténticación: PAP, tipo de APN ponés default, tocás en más (arriba de todo a la derecha) y ponés Guardar. Tocás en el circulito que está a la izquierda del nombre del APN como para que esté seleccionado y activo el APN y listo, activás el roaming (ajustes > redes móviles > activás roaming de datos)
Este hilo ha sido cerrado.