No tengo señal

agusfontana5agusfontana5 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
Hace casi dos semanas que recargué un combo y hasta ahora no lo pude usar porque me aparece "sin servicio". Ya restablecí el APN, ya reinicié el celular, y cuando pongo buscar red no me sale Tuenti
Etiquetado:

Mejores respuestas

  • cricri Publicaciones: 4,459
    Respuesta ✓
    Hola, gracias por responder. Intenté también hacer la búsqueda de red, pongo tuenti y está en automático. Puedo realizar llamadas aunque me siga apareciendo la señal con la cruz. 
    Si el ícono de la señal aparece con una cruz quiere decir q no tenes señal. Verificaste que el teléfono no esté en banda negativa? enacom.gob.ar/imei
  • cricri Publicaciones: 4,459
    Respuesta ✓
    mikalares dijo:
    Alguien más tiene problemas de señal? Constantemente me quedo sin internet o sin señal directamente! A veces sin solo minutos pero otras por horas! Tal vez es solo problema de mí configuración pero con mí anterior línea aunque tenía problemas no era tan frecuente! Soy de tierra del fuego
    Puede que en tu zona no haya buena cobertura, eso va a ser un factor también. Ningún operador ofrece 100% de cobertura en el Territorio Nacional.
  • un claudio de la vidaun claudio de la vida Alférez - Nivel 5Publicaciones: 6,631
    Respuesta ✓
    @ramirobaungartner es normal, como así también pueden haber pequeños lapsos de tiempo en los que directamente no aparece nada en la señal. A veces puede ser que tengas señal (o poca señal) pero el servidor de destino al que quieras entrar esté saturado, o a veces hasta Google Chrome o los servicios de Google tienen problemas, por lo que hasta pruebo entrar con otro navegador. De cualquier manera, en esos casos también lo que hago es activar modo avión unos segundos y volver a activar datos. Saludos!
«13456712

Respuestas

  • matiasgggmatiasggg Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Se me hace imposible mantener una conexión con whatsapp web en un iPhone 11 pro con el último iOS.

    Me aparece constantemente el cartel amarillo de que no hay conexión con el teléfono, tengo que entrar a whatsapp para que se restablezca en la PC. Esto con claro no me pasaba, hay algo raro en tuenti para que suceda esto?
  • mascarinimascarini Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Hola puede ser que haya problemas de señal para llamados e internet en Marcos Paz. 

    Tuve que recurrir aca porque por Twitter llevo una hora esperando respuesta

    Hasta reinicie el equipo pero sigue variando la señal
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 5,888
    mascarini dijo:
    Hola puede ser que haya problemas de señal para llamados e internet en Marcos Paz. 

    Tuve que recurrir aca porque por Twitter llevo una hora esperando respuesta

    Hasta reinicie el equipo pero sigue variando la señal
    hola, las vias de contacto de tuenti son el chat o las redes sociales, desde cuando te ocurre esto? quizas sea algo momentaneo.
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 5,888
    matiasggg dijo:
    Se me hace imposible mantener una conexión con whatsapp web en un iPhone 11 pro con el último iOS.

    Me aparece constantemente el cartel amarillo de que no hay conexión con el teléfono, tengo que entrar a whatsapp para que se restablezca en la PC. Esto con claro no me pasaba, hay algo raro en tuenti para que suceda esto?
    hola, no deberia haber diferencia en cuanto a otras compañias pero posiblemente estas teniendo señal de datos intermitente o baja entonces se desconecta el equipo.
  • nacho68nacho68 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    En un viaje desde 25 de Mayo(BsAs) hasta CABA, no tuve señal durante la mayor parte del viaje

  • un claudio de la vidaun claudio de la vida Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 6,631
    @nacho68 las empresas no tienen 100% de cobertura en el territorio nacional. Tuenti usa las antenas de Movistar, así que con Movistar te hubieras quedado sin señal en los mismos tramos de la ruta. Con otras empresas, te habrías quedado sin señal en otros tramos. Saludos.
  • aldyaldanaaldyaldana Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Hace tiempo mí señal se va reiteradamente quedando muerto mí celu. Ya desde ayer estoy absolutamente sin señal . Me dice "sin servicio' ya probé con reiniciar, modo avión, configurar nuevamente todo y nada... Nada sirve !!! Ya La otra vez paso pa mío y desde el chat de soproti me lo solucionaron . Pero al cabo de un mes volvió a pasar y ahora no tengo solución. 
  • ferchu1991ferchu1991 Miembros, SuperUsuario Publicaciones: 1,467
    Hace tiempo mí señal se va reiteradamente quedando muerto mí celu. Ya desde ayer estoy absolutamente sin señal . Me dice "sin servicio' ya probé con reiniciar, modo avión, configurar nuevamente todo y nada... Nada sirve !!! Ya La otra vez paso pa mío y desde el chat de soproti me lo solucionaron . Pero al cabo de un mes volvió a pasar y ahora no tengo solución. 
    Hola! proba el chip en otro celular y fijate si tenes señal. Ya que puede ser problema de la sim o del equipo.
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
  • cricri Miembros, SuperUsuario Publicaciones: 4,459
    Hace tiempo mí señal se va reiteradamente quedando muerto mí celu. Ya desde ayer estoy absolutamente sin señal . Me dice "sin servicio' ya probé con reiniciar, modo avión, configurar nuevamente todo y nada... Nada sirve !!! Ya La otra vez paso pa mío y desde el chat de soproti me lo solucionaron . Pero al cabo de un mes volvió a pasar y ahora no tengo solución. 
    Y verificaste que la falla no sea el teléfono? Asegurate q no esté en banda negativa en enacom.gob.ar/imei
  • apolomzc084apolomzc084 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    editado February 2020
    NO TE PODES COMUNICAR CON NADIE, MIENTRAS TANTO YO TENGO BLOQUEADO EL CHIP, O SEA NO TENGO RED, ME OBLIGAN A IRME A OTRO SERVICIO
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 5,888
    NO TE PODES COMUNICAR CON NADIE, MIENTRAS TANTO YO TENGO BLOQUEADO EL CHIP, O SEA NO TENGO RED, ME OBLIGAN A IRME A OTRO SERVICIO
    cuando pones el chip te pide un codigo de desbloqueo? si es eso tu telefono no esta liberado, debes contactarte con quien te vendio el equipo.
  • carlamarcelletticarlamarcelletti Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 2
    editado February 2020
    Hola buenas noches, desde el día de ayer me encuentro con problemas para usar mi línea. Reinicié el teléfono muchas veces, volví a generar la APN y no consigo sacar la cruz de la señal 4G, me marca como si no tuviera señal. De a ratos muy cortitos la señal vuelve a su normalidad, pero luego regresa la cruz. Tengo 10 GB en mi recarga habilitados pero no puedo usar el teléfono. Quisiera saber cual es el motivo si pudieran ayudarme por favor.
    Gracias!
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 5,888
    Hola buenas noches, desde el día de ayer me encuentro con problemas para usar mi línea. Reinicié el teléfono muchas veces, volví a generar la APN y no consigo sacar la cruz de la señal 4G, me marca como si no tuviera señal. De a ratos muy cortitos la señal vuelve a su normalidad, pero luego regresa la cruz. Tengo 10 GB en mi recarga habilitados pero no puedo usar el teléfono. Quisiera saber cual es el motivo si pudieran ayudarme por favor.
    Gracias!
    hola, intenta hacer una busqueda de red manual desde la opcion redes moviles y cuando te aparezca la de tuenti seleccionala, fijate que la configuracion este en modo automatico, para llamar funciona bien?
  • carlamarcelletticarlamarcelletti Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 2
    Hola, gracias por responder. Intenté también hacer la búsqueda de red, pongo tuenti y está en automático. Puedo realizar llamadas aunque me siga apareciendo la señal con la cruz. 
  • more3011more3011 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    Hola necesito ayuda,desde ayer mí otro Tuenti se quedó sin señal
  • more3011more3011 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    Hola pudiste solucionar? Tengo el mismo problema desde ayer
  • palmenapalmena Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    editado February 2020
    Tuenti estamos sin Servicio. Sin Señal necesitamos respuesta oficial.
  • carlamarcelletticarlamarcelletti Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 2
    El domingo recargue $ 500 y me llegó el mensaje de tuenti que ya tenía el combo con los 10 GB, el lunes me llega otro mensaje de tuenti diciendo que no tenía más megas y ese día empezó el problema de mi señal con la cruz en el 4G. La verdad que no pensé que ese fuera el problema ya que en la aplicación me aparece bien cargado mi saldo. Hasta el día de hoy que hice la prueba recargando $ 100 más y me comió $ 21 de los megas que dan por día, osea, cómo hago para reclamar mis 500 pesos que evidentemente nunca se cargaron???
  • cricri Miembros, SuperUsuario Publicaciones: 4,459
    El domingo recargue $ 500 y me llegó el mensaje de tuenti que ya tenía el combo con los 10 GB, el lunes me llega otro mensaje de tuenti diciendo que no tenía más megas y ese día empezó el problema de mi señal con la cruz en el 4G. La verdad que no pensé que ese fuera el problema ya que en la aplicación me aparece bien cargado mi saldo. Hasta el día de hoy que hice la prueba recargando $ 100 más y me comió $ 21 de los megas que dan por día, osea, cómo hago para reclamar mis 500 pesos que evidentemente nunca se cargaron???
    Evidentemente si te llegó el mensaje que tenías el Combo con los 10 gigas tu carga impactó, ahora sucedió algo en el medio. Realizá tu reclamo en tuenti.com.ar/ayuda y en el bot escribí "Experto", o mensaje privado en Twitter (@TuentiAR)
  • alopezdgalopezdg Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    El teléfono funciona bien, pero se entecortan la voz y aveces me llaman y no suena, ni vibra, nada... será q debo reemplazar el chip??? esto comenzó hace 2 días aprox.
    Gracias
  • alopezdgalopezdg Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    El teléfono funciona bien, pero se entecortan la voz y aveces me llaman y no suena, ni vibra, nada... será q debo reemplazar el chip??? esto comenzó hace 2 días aprox.
    Gracias
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 5,888
    alopezdg dijo:
    El teléfono funciona bien, pero se entecortan la voz y aveces me llaman y no suena, ni vibra, nada... será q debo reemplazar el chip??? esto comenzó hace 2 días aprox.
    Gracias
    Hola, podria ser un problema de señal, en otros lugares de la ciudad te ocurre lo mismo?

  • ferchu1991ferchu1991 Miembros, SuperUsuario Publicaciones: 1,467
    alopezdg dijo:
    El teléfono funciona bien, pero se entecortan la voz y aveces me llaman y no suena, ni vibra, nada... será q debo reemplazar el chip??? esto comenzó hace 2 días aprox.
    Gracias
    Hola! es un tema de cobertura, cuando llamas se pasa a la red 3G (H - H+) 
    Cuando es asi, corta e intenta de nuevo.
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
  • alopezdgalopezdg Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    En todos lados me pasa, en mi casa, en el trabajo. Tenemos 4 lineas tuenti en casa y solo pasa con la mía, desde hace 2 días y siempre q me llaman o llamo. Este chip tuenti lo tengo hace 3 años aprox. Gracias por la ayuda! será el chip????
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 5,888
    alopezdg dijo:
    En todos lados me pasa, en mi casa, en el trabajo. Tenemos 4 lineas tuenti en casa y solo pasa con la mía, desde hace 2 días y siempre q me llaman o llamo. Este chip tuenti lo tengo hace 3 años aprox. Gracias por la ayuda! será el chip????

    Podrias probar con algun chip de tu familia para ver como se comporta en tu equipo y si funciona bien podrias probar de pedir otro chip para traspasar tu linea.
  • tani?tani? Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    editado February 2020
    No tenga cobertura y hoy cargue un combo power. Ya me fijé la configuración y está todo como corresponde, también intenté reiniciando el celu y nada.
  • nightcrowlernightcrowler Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    No hay servicio de TUENTI??
  • un claudio de la vidaun claudio de la vida Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 6,631
    @tani? primero que nada, chequeá desde la app o desde *999# que tu combo se haya activado. Si tenés combo activo y verificaste que lo del APN y roaming está bien, entonces activá modo avión, reiniciá y desactivá modo avión, o hacé una búsqueda manual de red. Saludos!
  • miminoearakakimiminoearakaki Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    No tengo red, me aparece SOLO LLAMADAS DE EMERGENCIA desde ayer.  Cuando voy a configurar redes móviles pongo TUENTI y me pone que no se puede conectar la red en estos momentos y vuelva a intentar más tarde.  Desde la app hice la consulta al experto en consultas y no me da ninguna solución!!!
    titorincon
Accede o Regístrate para comentar.