Problema con red 3G/4G

Resultados 1 al 4 de 4
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    29 mar, 17
    Mensajes
    2
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.5%
    Daily Activity
    0%
    Weekly Activity
    0.67%
    Monthly Activity
    0.43%


    Problema con red 3G/4G

    Buenos días para todos. Antes que nada si este no es el lugar para realizar el reclamo o consulta disculpen la molestia.

    Desde ayer a la noche no tengo señal de internet, ni yo, ni mis padres.
    Vivimos en Bahía Blanca, mas específicamente en Ingeniero White.
    Tienen idea si pasó algo?

    Muchas gracias

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nuevo en el Reino
    Fecha de ingreso
    29 mar, 17
    Mensajes
    2
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.5%
    Daily Activity
    0%
    Weekly Activity
    0.67%
    Monthly Activity
    0.43%


    Verified Answer SOLUCIÓN ACEPTADA
    Para el que tenga el mismo problema, la gente de Tuenti me comentó que estaban en mantenimiento las redes y que algunas tuvieron problemas, y se soluciona apagando y encendiendo el celular nuevamente.

    Gracias

    0 Not allowed!

  3. #3
    Super Moderator
    Fecha de ingreso
    17 ene, 18
    Mensajes
    1,083
    Mentioned
    644 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    662 Post(s)
    Thumbs Up
    Recibidos: 632
    Dados: 847
    vBActivity - Stats
    Points
    2,411
    Level
    16
    vBActivity - Bars
    Lv. Percent
    12.5%
    Daily Activity
    0%
    Weekly Activity
    0%
    Monthly Activity
    0%
    Achievements El Héroe


    Cita Iniciado por daaam Ver mensaje
    Para el que tenga el mismo problema, la gente de Tuenti me comentó que estaban en mantenimiento las redes y que algunas tuvieron problemas, y se soluciona apagando y encendiendo el celular nuevamente.

    Gracias
    Gracias por compartirnos esta info @daaam

    0 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    15 jun, 17
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 2
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.5%
    Daily Activity
    0%
    Weekly Activity
    0.67%
    Monthly Activity
    0.43%


    Me pasó lo mismo, desde la medianoche o madrugada. Probé de pasarlo a 3G y nada. Seleccionar Tuenti y nada. Pasé de vuelta a 4G y nada. Pero al seleccionar Tuenti otra vez, tomé 4G. Raro, no? Pasó en todo el país por lo visto.

    - - - Updated - - -

    Igualmente algo que persiste es la falta de datos de consumo. No me carga nada desde la app ni la web...

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta