Cargué y no me habilitaron el pack, en 8 días no tengo + crédito

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    23 may, 17
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    38
    Level
    2
    vBActivity - Bars
    Lv. Percent
    30%
    Daily Activity
    0%
    Weekly Activity
    0.85%
    Monthly Activity
    1.03%


    Cargué y no me habilitaron el pack, en 8 días no tengo + crédito

    Cómo puede ser, cargue la semana pasada 150 no me habilitaron el pack,en 8 días no tengo más crédito, vuelvo a cargar 150 hoy y me descuentan automáticamrnte el día en vez del combo, juegan con la necesidad y el dinero de las personas. Totalmente enojada y desilucionada.

    0 Not allowed!

  2. #2
    Nuevo en el Reino
    Fecha de ingreso
    03 mar, 17
    Mensajes
    5
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.17%
    Daily Activity
    0%
    Weekly Activity
    0.85%
    Monthly Activity
    1.03%


    Hola, a mí me pasa lo mismo. Tené en cuenta que a partir de ahora el combo mínimo es de $190. Yo intenté cargar un combo pero al parecer no ingresa, es decir, me pasa como a vos que me descuenta el día del saldo supuesto que tenía. No entiendo bien qué pasa porque hasta el cambio de tarifas todo funcionaba bien. ¿Alguien podría ayudarnos?

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta