Problemas con el 4G en zona sur (Banfield/Lanús)

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    25 mar, 17
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    37
    Level
    2
    vBActivity - Bars
    Lv. Percent
    28.67%
    Daily Activity
    0%
    Weekly Activity
    0.58%
    Monthly Activity
    0.61%


    Problemas con el 4G en zona sur (Banfield/Lanús)

    Hola, tengo un problema hace un par de días ya, no se si a alguien más le sucede, la cosa es que no tengo señal 4G en la zona en la que vivo y suelo frecuentar que es en la parte de Banfield Este centro y Lanús (Zona facultad UNLA), yo siempre tenía entre cuatro o tres líneas de señal de cinco, pero ahora me sucede que a penas llega a una o directamente ninguna, cuesta muchísimo que tenga una, cuando pierde la señal de 4G y entra en el 3G ahí si tengo todas las barras, las cinco completas. Encima está todo el tiempo entrando y saliendo del 3G al 4G, intentando conectarse y no lo consigue o solo una línea como mencioné antes, pero no suele durar mucho. Quería saber por qué sucede esto y si a alguien más le pasa, ya van varios días que estoy así. Un saludo y gracias al foro.

    0 Not allowed!

  2. #2
    Paladín
    Fecha de ingreso
    27 jul, 15
    Mensajes
    1,522
    Mentioned
    236 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    341 Post(s)
    Thumbs Up
    Recibidos: 287
    Dados: 134
    vBActivity - Stats
    Points
    2,115
    Level
    15
    vBActivity - Bars
    Lv. Percent
    22.22%
    Daily Activity
    0%
    Weekly Activity
    148.88%
    Monthly Activity
    112.56%
    Achievements El Héroe


    Cita Iniciado por jari22 Ver mensaje
    Hola, tengo un problema hace un par de días ya, no se si a alguien más le sucede, la cosa es que no tengo señal 4G en la zona en la que vivo y suelo frecuentar que es en la parte de Banfield Este centro y Lanús (Zona facultad UNLA), yo siempre tenía entre cuatro o tres líneas de señal de cinco, pero ahora me sucede que a penas llega a una o directamente ninguna, cuesta muchísimo que tenga una, cuando pierde la señal de 4G y entra en el 3G ahí si tengo todas las barras, las cinco completas. Encima está todo el tiempo entrando y saliendo del 3G al 4G, intentando conectarse y no lo consigue o solo una línea como mencioné antes, pero no suele durar mucho. Quería saber por qué sucede esto y si a alguien más le pasa, ya van varios días que estoy así. Un saludo y gracias al foro.
    Hola!

    Uso tambien mi línea en zona sur, los factores pueden ser varios, distancia hasta la antena, cantidad de usuarios conectados, capacidad de recepción del celular....etc. Entonces, para que esto no pase, la mejor solucion a ello es que dejo mi teléfono en conexión favorita WCDMA/GSM y listo.

    Saludos.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta