Problema configuracion APN

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    29 mar, 17
    Mensajes
    2
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.5%
    Daily Activity
    0%
    Weekly Activity
    0.67%
    Monthly Activity
    0.43%


    Problema configuracion APN

    Hola gente hace unos dias cambie mi telefono por un one plus 5t y estoy teniendo problemas con el internet movil. Configure todos los apns siguiendo la guia del foro(WEB, WAP, MMS) y lo raro en que me aparece el icono de 4g y me funciona whatsapp e instagram pero no las demas aplicaciones ni tampoco puedo cargar paginas web en el navegador. Ya probe enviando el sms para la configuracion pero me dice que mi equipo debe ser configurado manualmente. Alguien tiene idea que puede estar pasando?

    Saludos.

    0 Not allowed!

  2. #2
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,126
    Mentioned
    1759 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2533 Post(s)
    Thumbs Up
    Recibidos: 3,765
    Dados: 201
    vBActivity - Stats
    Points
    32,925
    Level
    48
    vBActivity - Bars
    Lv. Percent
    62.23%
    Daily Activity
    0%
    Weekly Activity
    28.46%
    Monthly Activity
    29.43%
    Achievements El HéroeEl Sabio


    Cita Iniciado por lpuppetti Ver mensaje
    Hola gente hace unos dias cambie mi telefono por un one plus 5t y estoy teniendo problemas con el internet movil. Configure todos los apns siguiendo la guia del foro(WEB, WAP, MMS) y lo raro en que me aparece el icono de 4g y me funciona whatsapp e instagram pero no las demas aplicaciones ni tampoco puedo cargar paginas web en el navegador. Ya probe enviando el sms para la configuracion pero me dice que mi equipo debe ser configurado manualmente. Alguien tiene idea que puede estar pasando?

    Saludos.
    Hola @lpuppetti activaste el roaming en el equipo? Si es si y aún no podés navegar por la web u otras aplicaciones proba de reiniciar el equipo (apagando los datos móviles) después de prender el equipo activa los datos móviles y fíjate si te funciona

    Enviado Desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta