Problemas con chip

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    03 abr, 18
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    53
    Level
    2
    vBActivity - Bars
    Lv. Percent
    54.5%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%


    Problemas con chip

    Hola todos,

    - Compré un chip tuenti y como aun no tengo DNI, pedi los datos de un amigo para intentar activar el chip.

    - Probe con la opción *999# y me dijó que debia enviar mas información por el website

    - Intenté por el website y a pesar de colocar todos los datos correctos me decia que era invalido.

    - Probé con 4 DNI's diferentes y nada

    - Volví a probar por la opción *999# con otro DNI y se activó la linea. sin embargo tengo los siguientes problemas:
    1. A pesar de mostrar de vez en cuando 4g y H+ no me funcionan los datos (tengo datos y roaming activos)
    2. Trato de asociar mi linea a la app tuenti y me da error

    Necesito alguien que me ayude, no se donde me pueden asistir y me parece que el chip vino defectuoso

    0 Not allowed!

  2. #2
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,496
    Mentioned
    294 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    632 Post(s)
    Thumbs Up
    Recibidos: 679
    Dados: 314
    vBActivity - Stats
    Points
    6,275
    Level
    24
    vBActivity - Bars
    Lv. Percent
    43.74%
    Daily Activity
    0%
    Weekly Activity
    57.87%
    Monthly Activity
    117.33%
    Achievements El Héroe


    Cita Iniciado por chuecoslovakia Ver mensaje
    Hola todos,

    - Compré un chip tuenti y como aun no tengo DNI, pedi los datos de un amigo para intentar activar el chip.

    - Probe con la opción *999# y me dijó que debia enviar mas información por el website

    - Intenté por el website y a pesar de colocar todos los datos correctos me decia que era invalido.

    - Probé con 4 DNI's diferentes y nada

    - Volví a probar por la opción *999# con otro DNI y se activó la linea. sin embargo tengo los siguientes problemas:
    1. A pesar de mostrar de vez en cuando 4g y H+ no me funcionan los datos (tengo datos y roaming activos)
    2. Trato de asociar mi linea a la app tuenti y me da error

    Necesito alguien que me ayude, no se donde me pueden asistir y me parece que el chip vino defectuoso
    Hola!

    1- Configurá el APN manualmente, vas a las configuraciones de tu telefono, agregalo, nombre Tuenti AR - APN internet.movil - Usuario internet - Contraseña internet, lo guardas, salis, y asegurate que quede seleccionado para conectarse por ese medio. Apaga el cel, volve a encenderlo a los dos min y fijate.
    2-Cuál es el error?

    Saludos.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta