Portabilidad simple: pasos y requerimientos

Página 11 de 11 PrimerPrimer ... 91011
Resultados 101 al 103 de 103
  1. Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,508
    Mentioned
    1588 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1869 Post(s)
    Thumbs Up
    Recibidos: 3,214
    Dados: 203
    vBActivity - Stats
    Points
    18,566
    Level
    38
    vBActivity - Bars
    Lv. Percent
    60.84%
    Daily Activity
    50%
    Weekly Activity
    622.57%
    Monthly Activity
    726.39%
    Achievements El HéroeEl Sabio
    Cita Iniciado por cri Ver mensaje
    Pregunto, la gente tiene grave problema de comprensión de texto? O están en un nivel galopante de ansiedad? (es preocupante). No lo digo por tu caso, pero, no logro entender cómo hacen pasos que se les indica NO hacerlos.
    Ahora debés consultar en tuenti.com.ar/ayuda a ver si eso puede traerte algún problema.

    Saludos.
    Colocar el chip no trae problema, eso era antes, incluso en su consulta de portabilidad lo dice, Podes colocar el chip pero no lo actives te vamos avisar cuando va a estar finalizado tu Portabilidad bla bla bla.

    Enviado desde mi Moto C mediante Tapatalk

    0 Not allowed!

  2. Nuevo en el Reino
    Fecha de ingreso
    04 abr, 17
    Mensajes
    4
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 1
    vBActivity - Stats
    Points
    39
    Level
    2
    vBActivity - Bars
    Lv. Percent
    31.5%
    Daily Activity
    0%
    Weekly Activity
    4.82%
    Monthly Activity
    1.96%
    hola!
    Ya realicé la portabilidad y me dijeron que hoy finalizaba. Me quedé sin línea en el chip viejo y me mandaron un mail diciéndome que ya se había completado.
    Cuando coloqué el chip de tuenti vi que había señal, pero no puedo recibir llamadas.
    No probé haciendo una tampoco, por si me solicita "activarlo" o algo.
    Hace falta esperar, hacer una llamada y activarlo o cuándo recibiría llamadas?

    0 Not allowed!

  3. Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,508
    Mentioned
    1588 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1869 Post(s)
    Thumbs Up
    Recibidos: 3,214
    Dados: 203
    vBActivity - Stats
    Points
    18,566
    Level
    38
    vBActivity - Bars
    Lv. Percent
    60.84%
    Daily Activity
    50%
    Weekly Activity
    622.57%
    Monthly Activity
    726.39%
    Achievements El HéroeEl Sabio
    Cita Iniciado por gkrahmer Ver mensaje
    hola!
    Ya realicé la portabilidad y me dijeron que hoy finalizaba. Me quedé sin línea en el chip viejo y me mandaron un mail diciéndome que ya se había completado.
    Cuando coloqué el chip de tuenti vi que había señal, pero no puedo recibir llamadas.
    No probé haciendo una tampoco, por si me solicita "activarlo" o algo.
    Hace falta esperar, hacer una llamada y activarlo o cuándo recibiría llamadas?
    Hola! Si ya recibiste el mail indicandote que coloques el chip y no funcionan las llamadas los mismos pueden tardar en funcionar correctamente 72hs.

    Enviado desde mi Moto C mediante Tapatalk

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta