Mi chip no levanta señal

Resultados 1 al 9 de 9
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    26 abr, 18
    Mensajes
    6
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    55
    Level
    2
    vBActivity - Bars
    Lv. Percent
    58.5%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Angry Mi chip no levanta señal

    Buenas! Hace 3 días que no me levanta señal el chip!!! Por momentos (muy aislados) me levanta un ratito y después nuevamente durante el día NADA
    AYUDAAA PLEASE!
    Última edición por debs91; 29/05/2018 a las 16:45

    0 Not allowed!

  2. #2
    Chamán
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    17,032
    Mentioned
    1687 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2334 Post(s)
    Thumbs Up
    Recibidos: 3,659
    Dados: 201
    vBActivity - Stats
    Points
    28,016
    Level
    45
    vBActivity - Bars
    Lv. Percent
    60.64%
    Daily Activity
    296.8%
    Weekly Activity
    2006.85%
    Monthly Activity
    904.27%
    Achievements El HéroeEl Sabio


    Cita Iniciado por debs91 Ver mensaje
    Buenas! Hace 3 días que no me levanta señal el chip!!! Por momentos (muy aislados) me levanta un ratito y después nuevamente durante el día NADA
    AYUDAAA PLEASE!
    Hola @debs91 pásate por este post:

    https://foro.tuenti.com.ar/threads/1...lemas-de-señal

    Y comentanos si lo pudiste solucionar

    Enviado Desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  3. #3
    Hechicero
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    14,036
    Mentioned
    1235 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2549 Post(s)
    Thumbs Up
    Recibidos: 3,160
    Dados: 1,417
    vBActivity - Stats
    Points
    11,837
    Level
    32
    vBActivity - Bars
    Lv. Percent
    2.68%
    Daily Activity
    0%
    Weekly Activity
    327.41%
    Monthly Activity
    176.85%
    Achievements El SabioEl Héroe


    Cita Iniciado por debs91 Ver mensaje
    Hice todo lo que lo me decía el post, unas 10 veces y sigue sin levantar señal, necesito una solución������!!! No tengo el chip ni hace un mes y ya tengo problemas... ������
    Hola, @debs91, me pasó eso, te digo lo q yo hice, por ahí te sirve...
    Fui a configuración > Redes móviles > Operadores de red > manual
    Y ahí me tomo señal, espero que te funcione

    - - - Updated - - -

    Si no, comunicate con un experto desde la app de Tuenti web, en recientes luego busca el logo de Tuenti entra y arriba a la derecha click al micrófono. Si no encontras a "Tuenti" en recientes podés utilizar la lupa de búsqueda y tipear "Help" para que aparezca.
    Saludos ��

    0 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    26 abr, 18
    Mensajes
    6
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    55
    Level
    2
    vBActivity - Bars
    Lv. Percent
    58.5%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Cita Iniciado por ferchu1991 Ver mensaje
    Hola @debs91 pásate por este post:

    https://foro.tuenti.com.ar/threads/1...lemas-de-señal

    Y comentanos si lo pudiste solucionar

    Enviado Desde mi Samsung J2 Prime
    Intenté varias veces hacer lo que estaba en el post y nada, hace más de una semana que el chip no me levanta señal de internet (llamar y mandar msj sí puedo), pero necesito una solución. Hoy le hice una recarga porque pensé que quizá como no tenía crédito podía ser eso, pero nada!

    0 Not allowed!

  5. #5
    Nuevo en el Reino
    Fecha de ingreso
    26 abr, 18
    Mensajes
    6
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    55
    Level
    2
    vBActivity - Bars
    Lv. Percent
    58.5%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Cita Iniciado por ferchu1991 Ver mensaje
    Hola @debs91 pásate por este post:

    https://foro.tuenti.com.ar/threads/1...lemas-de-señal

    Y comentanos si lo pudiste solucionar

    Enviado Desde mi Samsung J2 Prime
    Gracias! No lo solucioné con lo que me dijiste, pero igual gracias por la data. Alguna solución tengo que encontrar

    0 Not allowed!

  6. #6
    Arquero
    Fecha de ingreso
    27 jul, 15
    Mensajes
    2,262
    Mentioned
    269 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    491 Post(s)
    Thumbs Up
    Recibidos: 365
    Dados: 201
    vBActivity - Stats
    Points
    3,670
    Level
    19
    vBActivity - Bars
    Lv. Percent
    36.88%
    Daily Activity
    0%
    Weekly Activity
    297.23%
    Monthly Activity
    174.76%
    Achievements El Héroe


    Cita Iniciado por debs91 Ver mensaje
    Intenté varias veces hacer lo que estaba en el post y nada, hace más de una semana que el chip no me levanta señal de internet (llamar y mandar msj sí puedo), pero necesito una solución. Hoy le hice una recarga porque pensé que quizá como no tenía crédito podía ser eso, pero nada!
    Hola!

    Configuraste correctamente el APN? Habilitaste el roaming de datos? Sino no te va a conectar a internet, si ese es el problema que tenes.

    Saludos.

    0 Not allowed!

  7. #7
    Nuevo en el Reino
    Fecha de ingreso
    26 abr, 18
    Mensajes
    6
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    55
    Level
    2
    vBActivity - Bars
    Lv. Percent
    58.5%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Cita Iniciado por cri Ver mensaje
    Hola!

    Configuraste correctamente el APN? Habilitaste el roaming de datos? Sino no te va a conectar a internet, si ese es el problema que tenes.

    Saludos.
    Obvio que hice todo eso, si durante las primeras semanas anduvo perfecto. Ésto comenzó a pasar después de que me quedé sin datos en el combo que tenía activo...creyendo que podía ser porque no tenía crédito, apenas se me venció el combomes, cargué para tener uno nuevo, pero sigo sin tener señal de Internet (msj y llamadas puedo hacer)

    0 Not allowed!

  8. #8
    Nuevo en el Reino
    Fecha de ingreso
    21 ago, 17
    Mensajes
    17
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    15 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    71
    Level
    2
    vBActivity - Bars
    Lv. Percent
    84.33%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Me pasa exactamente lo mismo que a vos, probé de todo, hasta cambie 3 veces el chip y no me saben dar respuesta. Te pregunto aver si tenes como yo, cuando entras a la app de tuenti te sale que tenes activo 2 veces el servicio zerolimites? te juro que es rebuscado pero nose que mas probar, hace 2 meses que estoy así, quizá ahí esta el problema o es normal o es un bug en ese servicio. Ya estoy viendo de pasarme a otra compañía porque no tienen solución acá

    0 Not allowed!

  9. #9
    Nuevo en el Reino
    Fecha de ingreso
    16 mar, 18
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    59
    Level
    2
    vBActivity - Bars
    Lv. Percent
    65.17%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Buenas chicos, yo tenía el mismo problema hasta que lo solucione de la siguiente manera, lo que hice fue restablecer los apn de origen, con eso pude solucione el problema, lo que hace eso es poner los apn originales que son los de quam, yo lo tengo así hace rato y tengo señal de todo. Saludos y espero que lo puedas solucionar

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta