solo me sale la "G"

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    18 ene, 14
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    22
    Level
    2
    vBActivity - Bars
    Lv. Percent
    3.17%
    Daily Activity
    0%
    Weekly Activity
    0.75%
    Monthly Activity
    0.56%


    solo me sale la "G"

    Hola todo bien??? Ayer recibi mi chip y ya esta activado el problema es que solo consigo conectarme con la letra G y no 3g tengo un galaxy s4 ya probé el modo de conexión automática y solo 3g pero cuando activo conexión solo 3g se me va toda la señal de quam y cuando pongo conexión automática solo se pone en la "G" soy de la localidad de Piedra Buena. Provincia de Santa Cruz.

    0 Not allowed!

  2. #2
    Nuevo en el Reino
    Fecha de ingreso
    01 feb, 14
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    22
    Level
    2
    vBActivity - Bars
    Lv. Percent
    3.17%
    Daily Activity
    0%
    Weekly Activity
    0.75%
    Monthly Activity
    0.56%


    Sos Gato, ese es el problema amigo.

    De seguro la calidad de la señal no te da para usar 3G, por eso selecciona GPRS automáticamente para garantizar la estabilidad de los otros servicios.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta