SIM1 Desvío de llamadas condicional está activado

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    22 nov, 16
    Mensajes
    4
    Mentioned
    5 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    60
    Level
    2
    vBActivity - Bars
    Lv. Percent
    67%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%


    SIM1 Desvío de llamadas condicional está activado

    No puedo realizar llamadas a ningún número. Me sale el mensaje de error "SIM1 Desvío de llamadas condicional está activado". Intenté con ##002#, pero no funcionó.

    0 Not allowed!

  2. #2
    Nuevo en el Reino
    Fecha de ingreso
    07 mar, 18
    Ubicación
    Mar del Plata
    Mensajes
    963
    Mentioned
    280 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    264 Post(s)
    Thumbs Up
    Recibidos: 191
    Dados: 5
    vBActivity - Stats
    Points
    2,221
    Level
    15
    vBActivity - Bars
    Lv. Percent
    54.85%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nati_ve Ver mensaje
    No puedo realizar llamadas a ningún número. Me sale el mensaje de error "SIM1 Desvío de llamadas condicional está activado". Intenté con ##002#, pero no funcionó.
    Hola @nati_ve!
    Ingresa a los ajustes de llamadas y en la sección Desvío de llamadas asegurate de que no esté activado.
    Dependiendo de tu equipo debería figurar algo como "desviar todas las llamadas" y decir NO... Asegurate de que esté así.
    Si con eso no podes pasanos tu modelo de celular así vemos otras posibilidades.

    Enviado mediante Tapatalk
    MeJoR EsTaR FueRa De ConTRoL 🤘

    0 Not allowed!

  3. #3
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,496
    Mentioned
    294 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    632 Post(s)
    Thumbs Up
    Recibidos: 679
    Dados: 314
    vBActivity - Stats
    Points
    6,275
    Level
    24
    vBActivity - Bars
    Lv. Percent
    43.74%
    Daily Activity
    0%
    Weekly Activity
    57.87%
    Monthly Activity
    117.33%
    Achievements El Héroe


    Cita Iniciado por nati_ve Ver mensaje
    No puedo realizar llamadas a ningún número. Me sale el mensaje de error "SIM1 Desvío de llamadas condicional está activado". Intenté con ##002#, pero no funcionó.
    Hola!

    Si tenes saldo en la línea para poder llamar, fijate de registrar tu línea en la red. Vas a ajustes, redes, manual, cuando encuentre elegí Tuenti, te pone "registrado en la red", volvé a ajustes de red y seleccioná "automático". Volvé a intentar llamar.
    Ese mensaje de "desvio de llamadas condicional activado" no es un error/falla, sino que avisa que el contestador automático está activo.

    Saludos.

    0 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    22 nov, 16
    Mensajes
    4
    Mentioned
    5 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    60
    Level
    2
    vBActivity - Bars
    Lv. Percent
    67%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%


    Cita Iniciado por Nailo.A Ver mensaje
    Hola @nati_ve!
    Ingresa a los ajustes de llamadas y en la sección Desvío de llamadas asegurate de que no esté activado.
    Dependiendo de tu equipo debería figurar algo como "desviar todas las llamadas" y decir NO... Asegurate de que esté así.
    Si con eso no podes pasanos tu modelo de celular así vemos otras posibilidades.

    Enviado mediante Tapatalk
    Gracias por responder. Corroboré lo que me indicaste y no estaba activado el desvío de llamadas. Aun así, me las sigue desviando.
    El modelo de mi celular es Zte Axon 7.

    0 Not allowed!

  5. #5
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,317
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,791
    Dados: 201
    vBActivity - Stats
    Points
    32,707
    Level
    48
    vBActivity - Bars
    Lv. Percent
    49.51%
    Daily Activity
    0%
    Weekly Activity
    14.37%
    Monthly Activity
    5.68%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nati_ve Ver mensaje
    Gracias por responder. Corroboré lo que me indicaste y no estaba activado el desvío de llamadas. Aun así, me las sigue desviando.
    El modelo de mi celular es Zte Axon 7.
    Yo cuando llamo me dice desvío de llamadas activado... Y puedo llamar. En tu caso al no poder llamar cuando se te desvía marca ##0021# (no funciona en todos los equipos) fíjate si te funciona.


    Enviado Desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  6. #6
    Nuevo en el Reino
    Fecha de ingreso
    22 nov, 16
    Mensajes
    4
    Mentioned
    5 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    60
    Level
    2
    vBActivity - Bars
    Lv. Percent
    67%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%


    Al marcar #0021# me sale el siguiente mensaje: "Se ha producido un problema de conexión o el código MMI no es válido".
    Y el desvío de llamadas sigue activo, aunque en Ajustes/Desvío de llamadas, me figura como desactivado.

    0 Not allowed!

  7. #7
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,317
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,791
    Dados: 201
    vBActivity - Stats
    Points
    32,707
    Level
    48
    vBActivity - Bars
    Lv. Percent
    49.51%
    Daily Activity
    0%
    Weekly Activity
    14.37%
    Monthly Activity
    5.68%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nati_ve Ver mensaje
    Al marcar #0021# me sale el siguiente mensaje: "Se ha producido un problema de conexión o el código MMI no es válido".
    Y el desvío de llamadas sigue activo, aunque en Ajustes/Desvío de llamadas, me figura como desactivado.
    Ok @nati_ve hace esto. Marca nuevamente ##002# luego cuando te dé el mensaje de que fue desactivado reinicia el equipo. Y luego cuando prenda intenta llamar.

    Enviado Desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  8. #8
    Nuevo en el Reino
    Fecha de ingreso
    22 nov, 16
    Mensajes
    4
    Mentioned
    5 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    60
    Level
    2
    vBActivity - Bars
    Lv. Percent
    67%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%


    No me está dando el mensaje de que fue desactivado. Marco #002# y me sale un mensaje que dice "Se ha producido un problema de conexión o el código MMI no es válido".
    De todos modos, reinicié el equipo luego de eso y sigo sin poder realizar llamadas, cuando intento llamar a cualquier número me sigue diciendo que el desvío está activado

    0 Not allowed!

  9. #9
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,317
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,791
    Dados: 201
    vBActivity - Stats
    Points
    32,707
    Level
    48
    vBActivity - Bars
    Lv. Percent
    49.51%
    Daily Activity
    0%
    Weekly Activity
    14.37%
    Monthly Activity
    5.68%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nati_ve Ver mensaje
    No me está dando el mensaje de que fue desactivado. Marco #002# y me sale un mensaje que dice "Se ha producido un problema de conexión o el código MMI no es válido".
    De todos modos, reinicié el equipo luego de eso y sigo sin poder realizar llamadas, cuando intento llamar a cualquier número me sigue diciendo que el desvío está activado
    El código es ##002# y la tecla llamar (send). Igualmente si aún no podés llamar contacta a un experto por chat a través de la app/web Tuenti yendo a recientes buscas Tuenti arriba a la derecha seleccionas el micrófono e inicias el chat.





    A través de su web: www.tuenti.com.ar yendo a la sección ayuda y abajo a la derecha seleccionas Soy Tuenti. Te ayudo? (Desde ordenador) o te ayudo? (Desde el móvil). Comentas tu nombre línea y mail y comentales tu problema así verífican tu línea.





    Igualmente, intenta 1ero lo que dije arriba y luego reinicia el equipo, hecho esto si aún no funciona ahí si contacta a un experto.

    Enviado Desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  10. #10
    Chamán
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    16,824
    Mentioned
    1292 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3245 Post(s)
    Thumbs Up
    Recibidos: 3,601
    Dados: 1,497
    vBActivity - Stats
    Points
    15,958
    Level
    36
    vBActivity - Bars
    Lv. Percent
    27.28%
    Daily Activity
    0%
    Weekly Activity
    349.59%
    Monthly Activity
    201.04%
    Achievements El SabioEl Héroe


    Cita Iniciado por nati_ve Ver mensaje
    No me está dando el mensaje de que fue desactivado. Marco #002# y me sale un mensaje que dice "Se ha producido un problema de conexión o el código MMI no es válido".
    De todos modos, reinicié el equipo luego de eso y sigo sin poder realizar llamadas, cuando intento llamar a cualquier número me sigue diciendo que el desvío está activado
    Hola @nati_ve
    El código correcto es el siguiente: *#21#
    Te va a aparecer este mensaje:

    Contéstame si te sirvió ☺

    Mereces lo que sueñas

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta