Me descontaron $9 de mi saldo sin haber usado Datos

Resultados 1 al 3 de 3
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    24 may, 18
    Mensajes
    2
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    48
    Level
    2
    vBActivity - Bars
    Lv. Percent
    47.17%
    Daily Activity
    0%
    Weekly Activity
    1.14%
    Monthly Activity
    0.61%


    Exclamation Me descontaron $9 de mi saldo sin haber usado Datos

    El día Jueves 12/07 y Lunes 16/07 Tuenti me descontó, por segunda y cuarta vez, saldo de los $100 que recargué.
    Si bien ya me devolvieron la plata, estuve 1 hora chateando con la operadora Alba, quien me aseguraba que yo había navegado. Yo le explicaba que eso era imposible porque la antena de Datos está apagada y solo uso Wifi.
    Vi que a otro le pasó lo mismo.
    Sería muy bueno que Tuenti solucione este problema, que parece estar hecho a propósito para ir consumiendote sin motivo el saldo que rercargaste y te sea muy dificil reclamarlo.
    Gracias!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Chamán
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    17,039
    Mentioned
    1687 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2335 Post(s)
    Thumbs Up
    Recibidos: 3,659
    Dados: 201
    vBActivity - Stats
    Points
    28,028
    Level
    45
    vBActivity - Bars
    Lv. Percent
    61.42%
    Daily Activity
    433.79%
    Weekly Activity
    2026.43%
    Monthly Activity
    908.83%
    Achievements El HéroeEl Sabio


    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por felixbusso Ver mensaje
    El día Jueves 12/07 y Lunes 16/07 Tuenti me descontó, por segunda y cuarta vez, saldo de los $100 que recargué.
    Si bien ya me devolvieron la plata, estuve 1 hora chateando con la operadora Alba, quien me aseguraba que yo había navegado. Yo le explicaba que eso era imposible porque la antena de Datos está apagada y solo uso Wifi.
    Vi que a otro le pasó lo mismo.
    Sería muy bueno que Tuenti solucione este problema, que parece estar hecho a propósito para ir consumiendote sin motivo el saldo que rercargaste y te sea muy dificil reclamarlo.
    Gracias!
    Hola @felixbusso en tu caso para que no te vuelva a suceder te recomiendo estos típs:
    Desactivar datos móviles
    *Desactivar/destildar Roaming (iterancia de datos).
    *Borrar por completo el APN Servicio_Web.

    Hecho esto no debería activarse nuevamente el día de $9
    Cuando lo quieras volver a utilizar realizas todos los pasos anteriores pero viceversa (activandolos)

    Enviado Desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  3. #3
    Nómade
    Fecha de ingreso
    03 jun, 14
    Mensajes
    5,580
    Mentioned
    1730 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2513 Post(s)
    Thumbs Up
    Recibidos: 2,311
    Dados: 8,230
    vBActivity - Stats
    Points
    6,679
    Level
    25
    vBActivity - Bars
    Lv. Percent
    10.6%
    Daily Activity
    22.83%
    Weekly Activity
    290.7%
    Monthly Activity
    105.48%
    Achievements El SabioEl Héroe


    Cita Iniciado por ferchu1991 Ver mensaje
    Hola @felixbusso en tu caso para que no te vuelva a suceder te recomiendo estos típs:
    Desactivar datos móviles
    *Desactivar/destildar Roaming (iterancia de datos).
    *Borrar por completo el APN Servicio_Web.

    Hecho esto no debería activarse nuevamente el día de $9
    Cuando lo quieras volver a utilizar realizas todos los pasos anteriores pero viceversa (activandolos)

    Enviado Desde mi Samsung J2 Prime
    Que incomodidad borrar la APN.
    Igual a veces se conecta a Internet aunque este borrada y tiene q borrar la cache.
    Si tenes una versión vieja android, es un problema de virus o de la APP de google, la q tiene el logo G (no basta con borrar y desinstalar la APP, tenes q resetearlo de fábrica y no instalarla nunca más la actualización de dicha APP).
    Y problema resuelto.
    En las versiones viejas de android pasan estos hechos ya q no tienen actualización.
    ¿Qué versión de android tenes @felixbusso?

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta