No activa el chip

Resultados 1 al 8 de 8
  1. #1
    Nível 2: Algo sé
    Fecha de ingreso
    20 ene, 14
    Mensajes
    10
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    No activa el chip

    Intenté por el *999# (me salió "Temporary error (7)"), por el *999 (aparentemente sin problema) y por la página ("El código de activación no puede ser utilizado"). He tratado de contactar a un experto, pero me sale que "No hemos podido contactar con nuestros expertos, probá otra vez...". Todas las veces he apagado y encendido el celular. El celular es liberado de fábrica (lo compré en Amazon), y me ha andado sin problemas en 3 operadores diferentes (Claro Argentina , Movistar Argentina y Tigo Colombia). ¿Qué puedo hacer para activar el chip?

    0 Not allowed!

  2. #2
    Nivel 1: No sé nada
    Fecha de ingreso
    21 ene, 14
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Cita Iniciado por lmhariano Ver mensaje
    Intenté por el *999# (me salió "Temporary error (7)"), por el *999 (aparentemente sin problema) y por la página ("El código de activación no puede ser utilizado"). He tratado de contactar a un experto, pero me sale que "No hemos podido contactar con nuestros expertos, probá otra vez...". Todas las veces he apagado y encendido el celular. El celular es liberado de fábrica (lo compré en Amazon), y me ha andado sin problemas en 3 operadores diferentes (Claro Argentina , Movistar Argentina y Tigo Colombia). ¿Qué puedo hacer para activar el chip?
    Me pasa lo mismo que vos, me encuentra señal, pero nunca supe cual es mi numero de telefono.
    no puedo llamar ni mandar mensajes, aunque probe de actualizar el twitter con los datos del celular y funciono bien

    la diferencia es que si pude mandar mail a los expertos, pero no me han contestado todavia

    0 Not allowed!

  3. #3
    Nivel 1: No sé nada
    Fecha de ingreso
    05 jul, 14
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    El código de activación no puede ser utilizado

    0 Not allowed!

  4. #4
    Nivel 1: Nuevito
    Fecha de ingreso
    20 abr, 15
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    1 miembros encontraron este post útil.
    Yo tengo el mismo problema, hace 3 dias que estoy intentando, los expertos me dicen que el chip esta activado y hasta me pasaron un numero pero no funciona no recibe mensajes nada de nada

    0 Not allowed!

  5. #5
    Nivel 1: Nuevito
    Fecha de ingreso
    20 abr, 15
    Mensajes
    1
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    hola a mi me paso algo similar, con la diferencia que si me asigno un numero, pero cuando intento hacer una llamada aparece la vocecita del flaco que dice: "HOLA, PARA ACTIVAR TU CHIP....".
    Nunca me llegaron los sms para instalar la configuracion, aunque ya tengo linea asignada. Esta activado o no mi chip?

    0 Not allowed!

  6. #6
    Former Community Manager
    Fecha de ingreso
    18 jun, 14
    Mensajes
    3,807
    Mentioned
    894 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    162 Post(s)
    Thumbs Up
    Recibidos: 3,895
    Dados: 1,668


    Buen dia!
    Algun forero que tenga la solucion para este problema?!

    1 Not allowed!

  7. #7
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    21,284
    Mentioned
    2407 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    946 Post(s)
    Thumbs Up
    Recibidos: 7,851
    Dados: 19,287


    Hola @FLOR A. Tenes que ponerte en contacto con un experto Tuenti www.Tuenti.com.ar/experto comentale tu problema con la activación.

    Saludos!

    0 Not allowed!

  8. #8
    Nivel 1: Nuevito
    Fecha de ingreso
    20 abr, 15
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Bueno hoy se me activo el chip ya lo puedo usar, no se que paso pero ya funciona

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •