Problema con rom modificada.

Resultados 1 al 9 de 9
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    11 jul, 18
    Mensajes
    27
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    32 Post(s)
    Thumbs Up
    Recibidos: 4
    Dados: 1
    vBActivity - Stats
    Points
    74
    Level
    2
    vBActivity - Bars
    Lv. Percent
    89.67%
    Daily Activity
    0%
    Weekly Activity
    0.49%
    Monthly Activity
    0.36%


    Question Problema con rom modificada.

    Hola, tengo un alcatel pop 2 (5042A), el movil me funcionaba muy mal asi que me decidi por reinstalar el sistema, instale una rom stock de movistar, que al parecer esta un poco modificada. Al parecer existe algun problema con la señal del movil con los chips de tuenti. Ya configure la apn y tengo la itinerancia o roaming activada. El tema es que al parecer no sale al lado de la barra de señal que este el roaming activo, por mas que en las configuracion si lo haya activado. El celular funciona, puedo llamar y ser llamado, pero el problema aqui es la navegacion en internet. Al ponerse en modo LTE 4G la señal del movil es baja, directamente no tiene barras de señal, por ende no puedo navegar, cuando esta en 3G si navego pero muy lento. Me da la sensacion que la rom tiene algunas modificacion que impiden que funcione bien el roaming o vaya a saber que. Si alguno tiene los conocimientos para darme una mano se lo agradezco.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Paladín
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Paraná , Entre Ríos
    Mensajes
    1,481
    Mentioned
    170 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    816 Post(s)
    Thumbs Up
    Recibidos: 244
    Dados: 261
    vBActivity - Stats
    Points
    3,138
    Level
    18
    vBActivity - Bars
    Lv. Percent
    9.51%
    Daily Activity
    0%
    Weekly Activity
    7.51%
    Monthly Activity
    4.04%
    Achievements El SabioEl Héroe


    Hola cómo te va , mira yo soy de hacer esas cosas no sé bien para ese equipo pero voy a buscar a ver si por lo menos la podés flashear con la ROM stock para ese dispositivo .
    Cita Iniciado por podu Ver mensaje
    Hola, tengo un alcatel pop 2 (5042A), el movil me funcionaba muy mal asi que me decidi por reinstalar el sistema, instale una rom stock de movistar, que al parecer esta un poco modificada. Al parecer existe algun problema con la señal del movil con los chips de tuenti. Ya configure la apn y tengo la itinerancia o roaming activada. El tema es que al parecer no sale al lado de la barra de señal que este el roaming activo, por mas que en las configuracion si lo haya activado. El celular funciona, puedo llamar y ser llamado, pero el problema aqui es la navegacion en internet. Al ponerse en modo LTE 4G la señal del movil es baja, directamente no tiene barras de señal, por ende no puedo navegar, cuando esta en 3G si navego pero muy lento. Me da la sensacion que la rom tiene algunas modificacion que impiden que funcione bien el roaming o vaya a saber que. Si alguno tiene los conocimientos para darme una mano se lo agradezco.
    Enviado desde mi Moto G (4) mediante Tapatalk

    0 Not allowed!

  3. #3
    Paladín
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Paraná , Entre Ríos
    Mensajes
    1,481
    Mentioned
    170 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    816 Post(s)
    Thumbs Up
    Recibidos: 244
    Dados: 261
    vBActivity - Stats
    Points
    3,138
    Level
    18
    vBActivity - Bars
    Lv. Percent
    9.51%
    Daily Activity
    0%
    Weekly Activity
    7.51%
    Monthly Activity
    4.04%
    Achievements El SabioEl Héroe
    Última edición por sebasmarin1974; 12/09/2018 a las 08:19

    0 Not allowed!

  4. #4
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,329
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,792
    Dados: 201
    vBActivity - Stats
    Points
    32,733
    Level
    48
    vBActivity - Bars
    Lv. Percent
    51.05%
    Daily Activity
    58.94%
    Weekly Activity
    31.02%
    Monthly Activity
    9.28%
    Achievements El HéroeEl Sabio


    Cita Iniciado por podu Ver mensaje
    Hola, tengo un alcatel pop 2 (5042A), el movil me funcionaba muy mal asi que me decidi por reinstalar el sistema, instale una rom stock de movistar, que al parecer esta un poco modificada. Al parecer existe algun problema con la señal del movil con los chips de tuenti. Ya configure la apn y tengo la itinerancia o roaming activada. El tema es que al parecer no sale al lado de la barra de señal que este el roaming activo, por mas que en las configuracion si lo haya activado. El celular funciona, puedo llamar y ser llamado, pero el problema aqui es la navegacion en internet. Al ponerse en modo LTE 4G la señal del movil es baja, directamente no tiene barras de señal, por ende no puedo navegar, cuando esta en 3G si navego pero muy lento. Me da la sensacion que la rom tiene algunas modificacion que impiden que funcione bien el roaming o vaya a saber que. Si alguno tiene los conocimientos para darme una mano se lo agradezco.
    Hola @podu para mí es la ROM. Fíjate si estos APN están ok:












    También te sugiero cambiar el modo de red a Solo Automático. Respecto al roaming la R en la barra de señal es normal en tuentkt ya que utiliza antenas de Movistar y otras empresas.

    Enviado desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  5. #5
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,524
    Mentioned
    294 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    635 Post(s)
    Thumbs Up
    Recibidos: 683
    Dados: 317
    vBActivity - Stats
    Points
    6,334
    Level
    24
    vBActivity - Bars
    Lv. Percent
    53.62%
    Daily Activity
    0%
    Weekly Activity
    92.43%
    Monthly Activity
    112.86%
    Achievements El Héroe


    Hola.

    Y si, al instalar ROM no oficiales siempre te jugás a que el teléfono no funcione bien.

    Saludos.

    0 Not allowed!

  6. #6
    Paladín
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Paraná , Entre Ríos
    Mensajes
    1,481
    Mentioned
    170 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    816 Post(s)
    Thumbs Up
    Recibidos: 244
    Dados: 261
    vBActivity - Stats
    Points
    3,138
    Level
    18
    vBActivity - Bars
    Lv. Percent
    9.51%
    Daily Activity
    0%
    Weekly Activity
    7.51%
    Monthly Activity
    4.04%
    Achievements El SabioEl Héroe


    Depende de donde las descargues, la ROM puede tener fallos eso uno tiene que saberlo antes de instalar algo , comúnmente en donde yo descargo las ROM son buenas y hay que leer todo porque dice lo que funciona bien y lo que no , y hay que ver videos y esas cosas antes de hacerle algo al celular y saber que corre riesgos nada es seguro , mi consejo para el es que regrese a la ROM stock que es la viene con el terminal y listo solución
    Cita Iniciado por cri Ver mensaje
    Hola.

    Y si, al instalar ROM no oficiales siempre te jugás a que el teléfono no funcione bien.

    Saludos.
    Enviado desde mi Moto G (4) mediante Tapatalk

    0 Not allowed!

  7. #7
    Paladín
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Paraná , Entre Ríos
    Mensajes
    1,481
    Mentioned
    170 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    816 Post(s)
    Thumbs Up
    Recibidos: 244
    Dados: 261
    vBActivity - Stats
    Points
    3,138
    Level
    18
    vBActivity - Bars
    Lv. Percent
    9.51%
    Daily Activity
    0%
    Weekly Activity
    7.51%
    Monthly Activity
    4.04%
    Achievements El SabioEl Héroe


    Que sucedió con esto al final,? No respondiste nunca se soluciono?
    Cita Iniciado por podu Ver mensaje
    Hola, tengo un alcatel pop 2 (5042A), el movil me funcionaba muy mal asi que me decidi por reinstalar el sistema, instale una rom stock de movistar, que al parecer esta un poco modificada. Al parecer existe algun problema con la señal del movil con los chips de tuenti. Ya configure la apn y tengo la itinerancia o roaming activada. El tema es que al parecer no sale al lado de la barra de señal que este el roaming activo, por mas que en las configuracion si lo haya activado. El celular funciona, puedo llamar y ser llamado, pero el problema aqui es la navegacion en internet. Al ponerse en modo LTE 4G la señal del movil es baja, directamente no tiene barras de señal, por ende no puedo navegar, cuando esta en 3G si navego pero muy lento. Me da la sensacion que la rom tiene algunas modificacion que impiden que funcione bien el roaming o vaya a saber que. Si alguno tiene los conocimientos para darme una mano se lo agradezco.
    Enviado desde mi Moto G (4) Plus mediante Tapatalk

    0 Not allowed!

  8. #8
    Nuevo en el Reino
    Fecha de ingreso
    11 jul, 18
    Mensajes
    27
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    32 Post(s)
    Thumbs Up
    Recibidos: 4
    Dados: 1
    vBActivity - Stats
    Points
    74
    Level
    2
    vBActivity - Bars
    Lv. Percent
    89.67%
    Daily Activity
    0%
    Weekly Activity
    0.49%
    Monthly Activity
    0.36%


    Verified Answer SOLUCIÓN ACEPTADA
    cierren el tema no es la rom, alguna otra falla hay pero nose cual, ya cree otro hilo distinto con nueva info.

    0 Not allowed!

  9. #9
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,329
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,792
    Dados: 201
    vBActivity - Stats
    Points
    32,733
    Level
    48
    vBActivity - Bars
    Lv. Percent
    51.05%
    Daily Activity
    58.94%
    Weekly Activity
    31.02%
    Monthly Activity
    9.28%
    Achievements El HéroeEl Sabio


    Cita Iniciado por podu Ver mensaje
    cierren el tema no es la rom, alguna otra falla hay pero nose cual, ya cree otro hilo distinto con nueva info.
    hola @podu no es necesario cerrar el theard ya que puede servirles a otros usuarios.

    Enviado desde mi Samsung J2 Prime
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta