No hay señal

Resultados 1 al 8 de 8
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    16 ene, 19
    Mensajes
    3
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    17
    Level
    1
    vBActivity - Bars
    Lv. Percent
    68%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    0.73%


    No hay señal

    Hola gente ya hice todo lo q habia q hacer. Reiniciar el teléfono, activar desactivar modo avion, sacar y colocar el chip. Nada de nada, hace funcionar bien las llamadas, no se si por la zona de Berazategui no hay buena señal, o puede ser por la configuración del APN.
    Poner red automática no soluciona el problema.
    Cada vez q intento hacer una llamada, la red se desconecta. No me pasa lo mismo con la navegación en internet, queda conectado lo mas bien.
    Me llaman y solo entra el msj de que me están llamando, y no puedo devolver la llamada.
    Como puede ser esto.

    0 Not allowed!

  2. #2
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por omarh77 Ver mensaje
    Hola gente ya hice todo lo q habia q hacer. Reiniciar el teléfono, activar desactivar modo avion, sacar y colocar el chip. Nada de nada, hace funcionar bien las llamadas, no se si por la zona de Berazategui no hay buena señal, o puede ser por la configuración del APN.
    Poner red automática no soluciona el problema.
    Cada vez q intento hacer una llamada, la red se desconecta. No me pasa lo mismo con la navegación en internet, queda conectado lo mas bien.
    Me llaman y solo entra el msj de que me están llamando, y no puedo devolver la llamada.
    Como puede ser esto.
    Hola! puede ser tanto la zona como el equipo o chip..

    Para saber con exactitud, te recomiendo probar el chip en otro celular y ver si ahi podes usar los servicios normalmente, tambien te recomiendo probar un chip Tuenti en el equipo actual que usas para ver si podes usarlo normalmente o si sucede lo mismo con tu chip original.

    Enviado desde mi Tablet N1002G

    0 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    30 ene, 17
    Mensajes
    80
    Mentioned
    153 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    24 Post(s)
    Thumbs Up
    Recibidos: 69
    Dados: 0
    vBActivity - Stats
    Points
    82
    Level
    3
    vBActivity - Bars
    Lv. Percent
    5.75%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    3.57%


    Me está pasando exactamente lo mismo y estoy queriendo conectarme con soporte. No es coincidencia jaja

    Enviado desde mi SM-A300M mediante Tapatalk

    0 Not allowed!

  4. #4
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por micalanata22 Ver mensaje
    Me está pasando exactamente lo mismo y estoy queriendo conectarme con soporte. No es coincidencia jaja

    Enviado desde mi SM-A300M mediante Tapatalk
    Hola! Cómo va tanto tiempo, no tenés señal o no te funciona internet? Igualmente con un simple reinicio a tu equipo se soluciona, de lo contario realiza un búsqueda de red manualmente.

    0 Not allowed!

  5. #5
    Nuevo en el Reino
    Fecha de ingreso
    30 ene, 17
    Mensajes
    80
    Mentioned
    153 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    24 Post(s)
    Thumbs Up
    Recibidos: 69
    Dados: 0
    vBActivity - Stats
    Points
    82
    Level
    3
    vBActivity - Bars
    Lv. Percent
    5.75%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    3.57%


    Cita Iniciado por ferchu1991 Ver mensaje
    Hola! Cómo va tanto tiempo, no tenés señal o no te funciona internet? Igualmente con un simple reinicio a tu equipo se soluciona, de lo contario realiza un búsqueda de red manualmente.
    Siempre vuelvo! Jaja. No me está pasando a mí sola, asi q voy a pasar el dato de reiniciar el telefono. Igualmente, mi mamá anda con problemas mayores. Ya hizo todo pero la conexión es edge

    Enviado desde mi SM-A300M mediante Tapatalk

    0 Not allowed!

  6. #6
    Nuevo en el Reino
    Fecha de ingreso
    30 ene, 17
    Mensajes
    80
    Mentioned
    153 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    24 Post(s)
    Thumbs Up
    Recibidos: 69
    Dados: 0
    vBActivity - Stats
    Points
    82
    Level
    3
    vBActivity - Bars
    Lv. Percent
    5.75%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    3.57%


    Cita Iniciado por ferchu1991 Ver mensaje
    Hola! Cómo va tanto tiempo, no tenés señal o no te funciona internet? Igualmente con un simple reinicio a tu equipo se soluciona, de lo contario realiza un búsqueda de red manualmente.
    Además es rarísimo. Si queres hacer una llamada te atiende el contestador y a la otra persona le llega el mensaje de llamada perdida pero sin embargo todos tenemos conexión a internet, o sea q por whatsapp nos podemos comunicar. Espero nos den una solución

    Enviado desde mi SM-A300M mediante Tapatalk

    0 Not allowed!

  7. #7
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por micalanata22 Ver mensaje
    Además es rarísimo. Si queres hacer una llamada te atiende el contestador y a la otra persona le llega el mensaje de llamada perdida pero sin embargo todos tenemos conexión a internet, o sea q por whatsapp nos podemos comunicar. Espero nos den una solución

    Enviado desde mi SM-A300M mediante Tapatalk
    Que raro.. te atienden más rápido por Facebook.

    0 Not allowed!

  8. #8
    Nuevo en el Reino
    Fecha de ingreso
    24 ago, 18
    Mensajes
    590
    Mentioned
    41 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    96 Post(s)
    Thumbs Up
    Recibidos: 62
    Dados: 1
    vBActivity - Stats
    Points
    1,239
    Level
    12
    vBActivity - Bars
    Lv. Percent
    3.8%
    Daily Activity
    28.38%
    Weekly Activity
    4.21%
    Monthly Activity
    129.4%
    Achievements El Héroe


    ¡Hola! @omarh77 Verifiquen que no tengan ningún desvio de llamada o rechazo de llamadas en sus teléfonos configurado. Saludos
    Última edición por (sim de mauro); 24/01/2019 a las 01:09

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta