No me funciona el 4G

Resultados 1 al 3 de 3
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    05 feb, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    23%
    Daily Activity
    0%
    Weekly Activity
    0.74%
    Monthly Activity
    0.65%


    No me funciona el 4G

    Hola buenas tardes hoy se me activo el chip tuenti pero solo agarra h y h+ tengo el samsung s9 plus, antes tenia linea Movistar y tenia 4g sin ningun problema. Estoy en el centro de san luis capital.

    0 Not allowed!

  2. #2
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    13,352
    Mentioned
    1625 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1992 Post(s)
    Thumbs Up
    Recibidos: 3,484
    Dados: 201
    vBActivity - Stats
    Points
    20,593
    Level
    40
    vBActivity - Bars
    Lv. Percent
    28.05%
    Daily Activity
    495.87%
    Weekly Activity
    620.76%
    Monthly Activity
    320.31%
    Achievements El HéroeEl Sabio


    Cita Iniciado por mercerarg Ver mensaje
    Hola buenas tardes hoy se me activo el chip tuenti pero solo agarra h y h+ tengo el samsung s9 plus, antes tenia linea Movistar y tenia 4g sin ningun problema. Estoy en el centro de san luis capital.
    Hola, Proba de cambiar el modo de red a solo LTE (si lo posee) o a solo automático.

    0 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    15 ago, 14
    Ubicación
    La Plata
    Mensajes
    808
    Mentioned
    485 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    101 Post(s)
    Thumbs Up
    Recibidos: 865
    Dados: 223
    vBActivity - Stats
    Points
    332
    Level
    6
    vBActivity - Bars
    Lv. Percent
    66.15%
    Daily Activity
    0%
    Weekly Activity
    4.43%
    Monthly Activity
    22.7%
    Achievements El Héroe


    Cita Iniciado por mercerarg Ver mensaje
    Hola buenas tardes hoy se me activo el chip tuenti pero solo agarra h y h+ tengo el samsung s9 plus, antes tenia linea Movistar y tenia 4g sin ningun problema. Estoy en el centro de san luis capital.
    Ademas de hacer lo que te dice @ferchu1991.
    Te voy a preguntar si el telefono esta liberado/libre para que lo puedas usar con cualquier compañia.
    Sino es asi, tenes que pedir a tu compañia anterior que te lo libere.

    Otra opcion es ka sugiere Galaxy S9 cuando hay fallos de conexion a la red
    1) Acceder a pantalla APLICACIONES
    2) acceder a AJUSTES
    desliza la parte inferiror de la pantalla hacia arriba
    3) selecciona ADMINITRACION GENERAL
    4) selecciona RESTABLECER
    5) selecciona RESTABLECER AJUSTES DE RED
    6) VUELVE A PRESIONAR RESTABLECER.
    Última edición por grapto; 10/02/2019 a las 11:42
    Parece que sé, pero en realidad no se nada!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta