Sin línea luego de la portabilidad.

Resultados 1 al 4 de 4
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    04 feb, 19
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    7
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1.25%
    Monthly Activity
    3.12%

    Sin línea luego de la portabilidad.

    Buenas tardes,
    El viernes me llegó el mail de finalización del trámite de portabilidad. En el mismo me dijeron que ya podía poner el chip en el teléfono.
    Desde ese viernes NO TENGO LINEA. Mandé mails, mande mensajes por Facebook y nadie me responde.
    Traté de configurar la red del chip manualmente desde ese celular, desde otro celular y nada, me sale que "no se puede conectar con la red". Configure el APN, lo puse en modo avión, lo reinicie, etc. hice todo lo que se me ocurrió hacer y leer acá en el foro. El celular anda bien porque le puse otro chip Tuenti y anduvo perfecto. Ahora, pongo el chip que porté el viernes y NO anda, aparece el mensaje "solo emergencia". Ya no sé qué hacer ni a quien contactar. Mandé 3 mails y 2 mensajes al Facebook y nada.
    No puedo ni siquiera marcar los números de activación porque no tengo señal. No puedo hacer nada.
    Gracias.

    0 Not allowed!

  2. #2
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,508
    Mentioned
    1588 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1869 Post(s)
    Thumbs Up
    Recibidos: 3,214
    Dados: 203
    vBActivity - Stats
    Points
    18,566
    Level
    38
    vBActivity - Bars
    Lv. Percent
    60.84%
    Daily Activity
    50%
    Weekly Activity
    622.57%
    Monthly Activity
    726.39%
    Achievements El HéroeEl Sabio
    Cita Iniciado por bahiamussio Ver mensaje
    Buenas tardes,
    El viernes me llegó el mail de finalización del trámite de portabilidad. En el mismo me dijeron que ya podía poner el chip en el teléfono.
    Desde ese viernes NO TENGO LINEA. Mandé mails, mande mensajes por Facebook y nadie me responde.
    Traté de configurar la red del chip manualmente desde ese celular, desde otro celular y nada, me sale que "no se puede conectar con la red". Configure el APN, lo puse en modo avión, lo reinicie, etc. hice todo lo que se me ocurrió hacer y leer acá en el foro. El celular anda bien porque le puse otro chip Tuenti y anduvo perfecto. Ahora, pongo el chip que porté el viernes y NO anda, aparece el mensaje "solo emergencia". Ya no sé qué hacer ni a quien contactar. Mandé 3 mails y 2 mensajes al Facebook y nada.
    No puedo ni siquiera marcar los números de activación porque no tengo señal. No puedo hacer nada.
    Gracias.
    Hola! Proba el chip en otro celular y fíjate si dice Tuenti, ya que un chip activado o no debe decir Tuenti, si el problema persiste la activación de portabilidad lo puede demorar 72hs hábiles.

    Enviado desde mi Moto C mediante Tapatalk

    0 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    04 feb, 19
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    7
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1.25%
    Monthly Activity
    3.12%
    Como puse en el mensaje anterior, no funciona, lo probe en otro celular y no anda. No aparece Tuenti por ningun lado.
    Ahora me dijeron que tengo que pedir otro chip, pero entro a la página para pedirlo y se queda en la opción de "dirección" y no pasa a la confirmación (probé desde el celular y desde la computadora) y no tengo ningún error ni me falta rellenar ningún campo.

    0 Not allowed!

  4. #4
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,508
    Mentioned
    1588 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1869 Post(s)
    Thumbs Up
    Recibidos: 3,214
    Dados: 203
    vBActivity - Stats
    Points
    18,566
    Level
    38
    vBActivity - Bars
    Lv. Percent
    60.84%
    Daily Activity
    50%
    Weekly Activity
    622.57%
    Monthly Activity
    726.39%
    Achievements El HéroeEl Sabio
    Cita Iniciado por bahiamussio Ver mensaje
    Como puse en el mensaje anterior, no funciona, lo probe en otro celular y no anda. No aparece Tuenti por ningun lado.
    Ahora me dijeron que tengo que pedir otro chip, pero entro a la página para pedirlo y se queda en la opción de "dirección" y no pasa a la confirmación (probé desde el celular y desde la computadora) y no tengo ningún error ni me falta rellenar ningún campo.
    Sí, debes pedir otro chip y solicitar el traspaso de línea. El chip lo pedís en este link https://pedituchip.tuenti.com.ar

    Enviado desde mi Moto C mediante Tapatalk

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta