Chip no funciona (sin sim)

Resultados 1 al 8 de 8
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    02 mar, 16
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 1
    vBActivity - Stats
    Points
    58
    Level
    2
    vBActivity - Bars
    Lv. Percent
    62.83%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%

    Chip no funciona (sin sim)

    Hola, realice el pedido de portabilidad hace más de un mes, se completaron los pasos (me mandaron el chip, me dijeron los pasos por e-mail), pero cuando me mandaron el e-mail diciéndome de que las condiciones ya estaban dadas para que coloque el chip el teléfono no me lo reconoce, me aparece SIN SIM en el lugar donde tiene que aparecer el nombre del prestador, mi teléfono es un iPhone 8 liberado y las configuraciones están hechas correctamente (hasta Roaming activado) y el problema persiste, también puse el chip en otro teléfono liberado (Samsung J3) y tampoco reconoce el chip, evidentemente está dañado, habiendo hecho todo esto mando 3 (TRES) e-mails desde el 12/03/2019 que es desde que estoy incomunicado a las direcciones desde las que me contactaron (miportabilidad@tuenti.com.ar y a alguien que también se contacto para asistirme Marcela Peri peri.tuenti@gmail.com) para consultar si Uds me mandaban otro chip o como debía proseguir con este problema y hasta el momento nadie me contesto nada, necesito una solución, gracias.

    0 Not allowed!

  2. #2
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,323
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,791
    Dados: 201
    vBActivity - Stats
    Points
    32,721
    Level
    48
    vBActivity - Bars
    Lv. Percent
    50.33%
    Daily Activity
    78.21%
    Weekly Activity
    25.54%
    Monthly Activity
    8.29%
    Achievements El HéroeEl Sabio
    Cita Iniciado por matsa Ver mensaje
    Hola, realice el pedido de portabilidad hace más de un mes, se completaron los pasos (me mandaron el chip, me dijeron los pasos por e-mail), pero cuando me mandaron el e-mail diciéndome de que las condiciones ya estaban dadas para que coloque el chip el teléfono no me lo reconoce, me aparece SIN SIM en el lugar donde tiene que aparecer el nombre del prestador, mi teléfono es un iPhone 8 liberado y las configuraciones están hechas correctamente (hasta Roaming activado) y el problema persiste, también puse el chip en otro teléfono liberado (Samsung J3) y tampoco reconoce el chip, evidentemente está dañado, habiendo hecho todo esto mando 3 (TRES) e-mails desde el 12/03/2019 que es desde que estoy incomunicado a las direcciones desde las que me contactaron (miportabilidad@tuenti.com.ar y a alguien que también se contacto para asistirme Marcela Peri peri.tuenti@gmail.com) para consultar si Uds me mandaban otro chip o como debía proseguir con este problema y hasta el momento nadie me contesto nada, necesito una solución, gracias.
    Hola! te recomiendo limpiar el chip con una goma de borrar y luego colocarlo en tu Iphone, si sigue diciendo "Sin sim" Probalo en otro celular y contanos si levanta señal, ya que puede ser problema del chip o del equipo.

    Enviado desde mi N1002G mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    2 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    02 mar, 16
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 1
    vBActivity - Stats
    Points
    58
    Level
    2
    vBActivity - Bars
    Lv. Percent
    62.83%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%
    Sos un genio del fútbol mundial!!! Ahora funciona, muchas gracias hermano!!!

    1 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    17 jul, 17
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    55
    Level
    2
    vBActivity - Bars
    Lv. Percent
    57.83%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%
    Hola. El celu no lee mi chip. Pero lee otros chips. Necesito otro chip pero conservando el número. A qué dirección debería dirigirme?

    0 Not allowed!

  5. #5
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,323
    Mentioned
    1751 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2527 Post(s)
    Thumbs Up
    Recibidos: 3,791
    Dados: 201
    vBActivity - Stats
    Points
    32,721
    Level
    48
    vBActivity - Bars
    Lv. Percent
    50.33%
    Daily Activity
    78.21%
    Weekly Activity
    25.54%
    Monthly Activity
    8.29%
    Achievements El HéroeEl Sabio
    Cita Iniciado por atina2017 Ver mensaje
    Hola. El celu no lee mi chip. Pero lee otros chips. Necesito otro chip pero conservando el número. A qué dirección debería dirigirme?
    Hola! si no lee tu chip principal y otros secundarios si, el chip esta dañado, en este caso debes pedir un chip tuenti desde su pagina web o desde la APP yendo a servicios >> pedi tu chip Luego cuando lo tengas en mano, No lo actives y contacta a un agente por cualquiera de estos medios.


    Facebook >> Messenger

    Chat Tuenti >> Seleccionar te ayudo?


    y solicita el traspaso de linea a ese chip nuevo que te llego.

    Enviado desde mi N1002G mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    1 Not allowed!

  6. #6
    Nuevo en el Reino
    Fecha de ingreso
    17 ago, 19
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%
    Hola, acabo de comprar mi chip en un negocio, lo active por medio de internet, ya que al poner la tarjeta en el celular me sale "Sin servicio" pero no puedo usarlo

    0 Not allowed!

  7. #7
    Chamán
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    16,878
    Mentioned
    1293 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3271 Post(s)
    Thumbs Up
    Recibidos: 3,603
    Dados: 1,497
    vBActivity - Stats
    Points
    16,007
    Level
    36
    vBActivity - Bars
    Lv. Percent
    31.89%
    Daily Activity
    276.54%
    Weekly Activity
    389.1%
    Monthly Activity
    210.26%
    Achievements El SabioEl Héroe
    Cita Iniciado por yamilamoraes Ver mensaje
    Hola, acabo de comprar mi chip en un negocio, lo active por medio de internet, ya que al poner la tarjeta en el celular me sale "Sin servicio" pero no puedo usarlo
    Hola
    Probá limpiando el chip con goma de borrar y volvé a colocarlo.
    Ingresá a configuraciones o ajustes > Conexiones inalámbricas o Redes móviles > Nombres de puntos de acceso o APN.

    Para crear un APN o punto de acceso nuevo, andá a menú > Nuevo APN
    Ingresá:
    * Nombre: Servicio_WEB
    * APN: internet.movil
    * Username o Usuario: internet
    * Password o Contraseña: internet
    * Tipo de autenticación: PAP
    El resto dejalo en blanco.
    Selecciona este Apn.
    Activa Roaming o Itinerancia de Datos ¡No tiene costo extra!
    Reinicia el equipo y espera un momento a que tome señal.
    + info: https://foro.tuenti.com.ar/threads/1...l=1#post157815
    Saludos

    Mereces lo que sueñas

    0 Not allowed!

  8. #8
    Nuevo en el Reino
    Fecha de ingreso
    17 ago, 19
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.4%
    Monthly Activity
    0.37%
    Cita Iniciado por Marinavz Ver mensaje
    Hola
    Probá limpiando el chip con goma de borrar y volvé a colocarlo.
    Ingresá a configuraciones o ajustes > Conexiones inalámbricas o Redes móviles > Nombres de puntos de acceso o APN.

    Para crear un APN o punto de acceso nuevo, andá a menú > Nuevo APN
    Ingresá:
    * Nombre: Servicio_WEB
    * APN: internet.movil
    * Username o Usuario: internet
    * Password o Contraseña: internet
    * Tipo de autenticación: PAP
    El resto dejalo en blanco.
    Selecciona este Apn.
    Activa Roaming o Itinerancia de Datos ¡No tiene costo extra!
    Reinicia el equipo y espera un momento a que tome señal.
    + info: https://foro.tuenti.com.ar/threads/1...l=1#post157815
    Saludos

    Mereces lo que sueñas
    ya intente, pero me da solo un minuto para crear el apn y no logro completar todo y se me sale de las opciones. tambien intente colocandolo en otro celular pero me pide un codigo de desbloqueo de sim

    tambien entre al post que dejaste, pero creo que eso solo es para poner o activar los datos moviles, yo directamente no tengo señal para nada, pero los telefonos me reconocen el chip pero este es como que no funciona
    Última edición por yamilamoraes; 18/08/2019 a las 02:13

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta