De vez en cuando pierdo la señal

Página 5 de 10 PrimerPrimer ... 34567 ... ÚltimoÚltimo
Resultados 41 al 50 de 92
  1. #41
    Nuevo en el Reino
    Fecha de ingreso
    03 jul, 17
    Ubicación
    Argentina
    Mensajes
    380
    Mentioned
    308 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    106 Post(s)
    Thumbs Up
    Recibidos: 525
    Dados: 127
    vBActivity - Stats
    Points
    91
    Level
    3
    vBActivity - Bars
    Lv. Percent
    27%
    Daily Activity
    0%
    Weekly Activity
    28.79%
    Monthly Activity
    12.02%


    Cita Iniciado por pirata.1976 Ver mensaje
    Queria saber porq no puedo usar los datos
    Verificaste que esté bien configurado el APN de tuenti, seguido de los datos activados y el ROAMING( Recuerda que activar Roaming no tiene un costo extra en tuenti)


    Enviado desde mi iPhone utilizando Tapatalk
    Marca "SOLUCIÓN ACEPTADA" Si consideras que mi respuesta te fue de utilidad.
    GRACIAS!

    0 Not allowed!

  2. #42
    Nuevo en el Reino
    Fecha de ingreso
    03 jul, 17
    Ubicación
    Argentina
    Mensajes
    380
    Mentioned
    308 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    106 Post(s)
    Thumbs Up
    Recibidos: 525
    Dados: 127
    vBActivity - Stats
    Points
    91
    Level
    3
    vBActivity - Bars
    Lv. Percent
    27%
    Daily Activity
    0%
    Weekly Activity
    28.79%
    Monthly Activity
    12.02%


    Señal :(

    Cita Iniciado por izipici Ver mensaje
    Me pasa lo mismo, desde ayer que se esta cortando o cayendo.
    Las antenas que utiliza tuenti puede que tengan algún problema, seguro lo solucionarán pronto


    Enviado desde mi iPhone utilizando Tapatalk
    Última edición por francisco1717; 14/04/2019 a las 19:18
    Marca "SOLUCIÓN ACEPTADA" Si consideras que mi respuesta te fue de utilidad.
    GRACIAS!

    0 Not allowed!

  3. #43
    Paladín
    Fecha de ingreso
    21 jul, 18
    Ubicación
    Hell is Home
    Mensajes
    1,641
    Mentioned
    224 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    490 Post(s)
    Thumbs Up
    Recibidos: 344
    Dados: 29
    vBActivity - Stats
    Points
    3,601
    Level
    19
    vBActivity - Bars
    Lv. Percent
    21.12%
    Daily Activity
    0%
    Weekly Activity
    183.79%
    Monthly Activity
    84.7%
    Achievements El HéroeEl Sabio


    Cita Iniciado por francisco1717 Ver mensaje
    Estarán con problemas en las antenas seguro lo solucionaran pronto!


    Enviado desde mi iPhone utilizando Tapatalk

    Tuenti no posee antenas propias, usa las de otras operadoras mediante un convenio interno, así que dependiendo de la zona la cobertura puede ser buena, regular o mala.

    Tmb te puede variar la velocidad de los datos si muchos usuarios se conectan al nodo instalado en la antena mas próxima a tu zona ( ponele que sea de moguistar) y se satura x la demanda hasta que el equipo detecta otra antena para usar esa conexión y dependiendo de la distancia, y no voy andar en detalles tan técnicos quizás todo te llegue con menos intensidad y de ahí las caídas que notas en el servicio.

    0 Not allowed!

  4. #44
    Nuevo en el Reino
    Fecha de ingreso
    24 ene, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    14
    Level
    1
    vBActivity - Bars
    Lv. Percent
    35%
    Daily Activity
    0%
    Weekly Activity
    8.12%
    Monthly Activity
    2.38%


    Se pierde totalmente la señal de Internet

    Desde esta semana me viene pasando que tengo Internet lo más bien y de pronto pum me aparece "solo emergencias" y me quedo sin Internet tanto como señal telefónica, alguna solución?

    0 Not allowed!

  5. #45
    Nuevo en el Reino
    Fecha de ingreso
    14 abr, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    2
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    3.54%
    Monthly Activity
    0.83%


    Hola mi señal se va y vuelve cuando lo reinicio pero por muy poco tiempo hace dos día que me pasa esto

    0 Not allowed!

  6. #46
    Nuevo en el Reino
    Fecha de ingreso
    15 jun, 17
    Ubicación
    Rosario, SF
    Mensajes
    335
    Mentioned
    21 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    80 Post(s)
    Thumbs Up
    Recibidos: 63
    Dados: 82
    vBActivity - Stats
    Points
    738
    Level
    9
    vBActivity - Bars
    Lv. Percent
    55.99%
    Daily Activity
    0%
    Weekly Activity
    263.51%
    Monthly Activity
    128.62%
    Achievements El Héroe


    Cita Iniciado por andreapus Ver mensaje
    Hola mi señal se va y vuelve cuando lo reinicio pero por muy poco tiempo hace dos día que me pasa esto
    Probá de poner en modo 3G/2G en tu teléfono
    Keev
    Samsung Galaxy S10 G973F
    Trabajo de IT y estudio Marketing y Publicidad Digital

    0 Not allowed!

  7. #47
    Banned
    Fecha de ingreso
    03 jun, 14
    Mensajes
    5,399
    Mentioned
    1715 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2417 Post(s)
    Thumbs Up
    Recibidos: 2,299
    Dados: 8,094
    vBActivity - Stats
    Points
    6,282
    Level
    24
    vBActivity - Bars
    Lv. Percent
    44.92%
    Daily Activity
    0%
    Weekly Activity
    175.38%
    Monthly Activity
    97.38%
    Achievements El SabioEl Héroe


    Me pasa lo mismo.

    Me quedo sin señal 4G, son interrupciones espontáneas y con el 3G sucede lo mismo.

    Esta funcionando muy mal Tuenti (por ahí sea en algunas zonas).

    0 Not allowed!

  8. #48
    Nuevo en el Reino
    Fecha de ingreso
    11 abr, 17
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    40.5%
    Daily Activity
    0%
    Weekly Activity
    11.07%
    Monthly Activity
    3.07%


    No funciona internet

    Buen día .. soy usuaria hace varios años .. no tuve problemas sin resolver hasta ahora pero desde hace un tiempo considerable ya no logro conectar internet.. tengo un chip sin 4 g... sigo todos los tutoriales del foro y me es imposible.. tengo iPhone 5 .. y l que recibi es que si o si debe hacerse manualmente... necesito una ayuda🙏🙏🙏🙏... me aparece el 3g arriba pero no conecta

    0 Not allowed!

  9. #49
    Nuevo en el Reino
    Fecha de ingreso
    30 dic, 18
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    15
    Level
    1
    vBActivity - Bars
    Lv. Percent
    50%
    Daily Activity
    0%
    Weekly Activity
    3.69%
    Monthly Activity
    1.34%


    Hace dos días que se cae la señal cada 5 minutos y soy de la ciudad de Córdoba no se que problema habrá pero ya cansa de que se caiga la señal constantemente no se por que pasa esto ahora

    0 Not allowed!

  10. #50
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    13,338
    Mentioned
    1625 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1991 Post(s)
    Thumbs Up
    Recibidos: 3,484
    Dados: 201
    vBActivity - Stats
    Points
    20,567
    Level
    40
    vBActivity - Bars
    Lv. Percent
    25.99%
    Daily Activity
    227.27%
    Weekly Activity
    582.37%
    Monthly Activity
    311.36%
    Achievements El HéroeEl Sabio


    Cita Iniciado por inesturri Ver mensaje
    Buen día .. soy usuaria hace varios años .. no tuve problemas sin resolver hasta ahora pero desde hace un tiempo considerable ya no logro conectar internet.. tengo un chip sin 4 g... sigo todos los tutoriales del foro y me es imposible.. tengo iPhone 5 .. y l que recibi es que si o si debe hacerse manualmente... necesito una ayuda... me aparece el 3g arriba pero no conecta
    Hola! en este enlace explica como configurar los APN en un Iphone

    Acordate que para navegar, debes tener un combo mes con megas, extras o el dia de 200mb.

    Enviado desde mi N1002G mediante Tapatalk

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta