De vez en cuando pierdo la señal

Página 9 de 10 PrimerPrimer ... 78910 ÚltimoÚltimo
Resultados 81 al 90 de 92
  1. #81
    Nuevo en el Reino
    Fecha de ingreso
    18 nov, 18
    Ubicación
    San Juan--Arg
    Mensajes
    117
    Mentioned
    29 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    21 Post(s)
    Thumbs Up
    Recibidos: 26
    Dados: 23
    vBActivity - Stats
    Points
    327
    Level
    6
    vBActivity - Bars
    Lv. Percent
    61.15%
    Daily Activity
    0%
    Weekly Activity
    0.3%
    Monthly Activity
    32.5%


    Cita Iniciado por elverde Ver mensaje
    Hola comunidad. Desde el sábado estoy teniendo problemas de señal. De momentos la señal pasa de 4g a 3g, y es imposible volverlo a 4g. por lo que veo varios están teniendo este problema. Me está pasando con dos celulares distintos. Alguno sabe algo?
    Hola!! @elverde
    Sabes que lo note en el celu pero no me funciona a la perfeccion, de todas manera un ratito es 4G y 3G cambia cada segundo pero el internet me funciona muy bien, con el tema de la señal tampoco tengo problemas.
    Suerte y saludos!!

    0 Not allowed!

  2. #82
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    13,402
    Mentioned
    1625 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2003 Post(s)
    Thumbs Up
    Recibidos: 3,490
    Dados: 201
    vBActivity - Stats
    Points
    20,714
    Level
    40
    vBActivity - Bars
    Lv. Percent
    37.6%
    Daily Activity
    0%
    Weekly Activity
    176.1%
    Monthly Activity
    369.99%
    Achievements El HéroeEl Sabio


    Cita Iniciado por matii46 Ver mensaje
    Buenas! Me podrían ayudar? Hace 2 días que estoy jugando online o navegando en Google y de la nada se me van los datos como si se me apagaran y se tarda unos segundos en volver y ya es muy fastidioso, por favor ayúdenme! Gracias
    Hola! Estamos iguales, es un problema general que pasa en todos lados. Solo debes activar/desactivar el modo avión cuando te quedes sin señal.

    Enviado desde mi SM-G532M mediante Tapatalk

    0 Not allowed!

  3. #83
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    13,402
    Mentioned
    1625 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2003 Post(s)
    Thumbs Up
    Recibidos: 3,490
    Dados: 201
    vBActivity - Stats
    Points
    20,714
    Level
    40
    vBActivity - Bars
    Lv. Percent
    37.6%
    Daily Activity
    0%
    Weekly Activity
    176.1%
    Monthly Activity
    369.99%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nando900220 Ver mensaje
    Use varios apn, uno ke salió cuando puse la línea de Movistar , los borré y configure el del sms k te envía Tuenti. Y con todos solo tengo 3g , tengo un galaxy s8. Y la internet funciona bien hasta ahora
    Hola! Que modelo de s8 es?

    Enviado desde mi SM-G532M mediante Tapatalk

    0 Not allowed!

  4. #84
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    13,402
    Mentioned
    1625 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2003 Post(s)
    Thumbs Up
    Recibidos: 3,490
    Dados: 201
    vBActivity - Stats
    Points
    20,714
    Level
    40
    vBActivity - Bars
    Lv. Percent
    37.6%
    Daily Activity
    0%
    Weekly Activity
    176.1%
    Monthly Activity
    369.99%
    Achievements El HéroeEl Sabio


    Cita Iniciado por agus1611 Ver mensaje
    Hola!! @elverde
    Sabes que lo note en el celu pero no me funciona a la perfeccion, de todas manera un ratito es 4G y 3G cambia cada segundo pero el internet me funciona muy bien, con el tema de la señal tampoco tengo problemas.
    Suerte y saludos!!
    Que suerte!

    Enviado desde mi SM-G532M mediante Tapatalk

    0 Not allowed!

  5. #85
    Nuevo en el Reino
    Fecha de ingreso
    16 abr, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    3
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.3%
    Monthly Activity
    0.95%


    Hola cambie de celu y los datos no me funcionan ya ise todo los pasos pero no me anda ...me pueden dar una solucion ..

    0 Not allowed!

  6. #86
    Consejero
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    12,786
    Mentioned
    1189 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2342 Post(s)
    Thumbs Up
    Recibidos: 3,050
    Dados: 1,379
    vBActivity - Stats
    Points
    10,313
    Level
    30
    vBActivity - Bars
    Lv. Percent
    21.54%
    Daily Activity
    153.12%
    Weekly Activity
    44.82%
    Monthly Activity
    240.06%
    Achievements El SabioEl Héroe


    Cita Iniciado por giai Ver mensaje
    Hola cambie de celu y los datos no me funcionan ya ise todo los pasos pero no me anda ...me pueden dar una solucion ..
    Hola
    Borra todos los Apn y crea uno nuevo.
    Acá te explico como hacerlo: https://foro.tuenti.com.ar/threads/1...l=1#post157815
    Saludos

    Mereces lo que sueñas

    0 Not allowed!

  7. #87
    Nuevo en el Reino
    Fecha de ingreso
    22 may, 17
    Mensajes
    37
    Mentioned
    81 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    22 Post(s)
    Thumbs Up
    Recibidos: 36
    Dados: 18
    vBActivity - Stats
    Points
    51
    Level
    2
    vBActivity - Bars
    Lv. Percent
    51.17%
    Daily Activity
    0%
    Weekly Activity
    0.3%
    Monthly Activity
    2.22%


    A mi me pasa lo mismo, un desastre el tema señal; peor aun el silencio de Tuenti (las redes sociales hace dias q vienen reflejando el problema y 0 respuesta o al menos aclaracion de q hay un problema).

    0 Not allowed!

  8. #88
    Nuevo en el Reino
    Fecha de ingreso
    22 may, 17
    Mensajes
    37
    Mentioned
    81 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    22 Post(s)
    Thumbs Up
    Recibidos: 36
    Dados: 18
    vBActivity - Stats
    Points
    51
    Level
    2
    vBActivity - Bars
    Lv. Percent
    51.17%
    Daily Activity
    0%
    Weekly Activity
    0.3%
    Monthly Activity
    2.22%


    Idem por aca, esperando q se arregle o al menos los "muditos oficiales" confirmen cual es el problema y cuando esperan solucionarlo...

    0 Not allowed!

  9. #89
    Nuevo en el Reino
    Fecha de ingreso
    24 ago, 18
    Mensajes
    911
    Mentioned
    57 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    142 Post(s)
    Thumbs Up
    Recibidos: 128
    Dados: 1
    vBActivity - Stats
    Points
    1,913
    Level
    14
    vBActivity - Bars
    Lv. Percent
    56.13%
    Daily Activity
    295.67%
    Weekly Activity
    58.4%
    Monthly Activity
    100.1%
    Achievements El Héroe


    Cita Iniciado por cuzi Ver mensaje
    Archivo adjunto 12942

    Las dos imagenes que acabo de capturar son de la planta baja con 3G, cuando hace dias la señal era 100%.

    Están edificando un segundo piso detras de la casa de un vencino, lindera a mi casa.

    No creo que justo por esa construcción me quede sin 4G y 3G. :-/

    Por todos los reclamos que leí en este thread no creo q sea el problema, ya que tengo el mismo problema que comentaron.
    Cuzi te recomiendo utilizar Tapatalk, es mucho mas cómodo para responder etc etc
    Última edición por (sim de mauro); 16/04/2019 a las 14:31

    0 Not allowed!

  10. #90
    Nuevo en el Reino
    Fecha de ingreso
    24 ago, 18
    Mensajes
    911
    Mentioned
    57 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    142 Post(s)
    Thumbs Up
    Recibidos: 128
    Dados: 1
    vBActivity - Stats
    Points
    1,913
    Level
    14
    vBActivity - Bars
    Lv. Percent
    56.13%
    Daily Activity
    295.67%
    Weekly Activity
    58.4%
    Monthly Activity
    100.1%
    Achievements El Héroe


    Me sucede lo mismo y no soy de Capital Federal, soy de provincia (zona norte) tengo que poner manualmente que se conecte por 3G el celular, si no en automático se vuelve loco cambiando entre 4G / 3G / 2G y no funciona ninguno de los tres.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta