De vez en cuando pierdo la señal

Página 9 de 10 PrimerPrimer ... 78910 ÚltimoÚltimo
Resultados 81 al 90 de 92
  1. #81
    Nuevo en el Reino
    Fecha de ingreso
    18 nov, 18
    Ubicación
    San Juan--Arg
    Mensajes
    135
    Mentioned
    37 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    22 Post(s)
    Thumbs Up
    Recibidos: 29
    Dados: 25
    vBActivity - Stats
    Points
    391
    Level
    7
    vBActivity - Bars
    Lv. Percent
    19.13%
    Daily Activity
    0%
    Weekly Activity
    0.14%
    Monthly Activity
    3.63%


    Cita Iniciado por elverde Ver mensaje
    Hola comunidad. Desde el sábado estoy teniendo problemas de señal. De momentos la señal pasa de 4g a 3g, y es imposible volverlo a 4g. por lo que veo varios están teniendo este problema. Me está pasando con dos celulares distintos. Alguno sabe algo?
    Hola!! @elverde
    Sabes que lo note en el celu pero no me funciona a la perfeccion, de todas manera un ratito es 4G y 3G cambia cada segundo pero el internet me funciona muy bien, con el tema de la señal tampoco tengo problemas.
    Suerte y saludos!!

    0 Not allowed!

  2. #82
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,264
    Mentioned
    1729 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,578
    Level
    48
    vBActivity - Bars
    Lv. Percent
    41.98%
    Daily Activity
    351.76%
    Weekly Activity
    50.4%
    Monthly Activity
    785.22%
    Achievements El HéroeEl Sabio


    Cita Iniciado por matii46 Ver mensaje
    Buenas! Me podrían ayudar? Hace 2 días que estoy jugando online o navegando en Google y de la nada se me van los datos como si se me apagaran y se tarda unos segundos en volver y ya es muy fastidioso, por favor ayúdenme! Gracias
    Hola! Estamos iguales, es un problema general que pasa en todos lados. Solo debes activar/desactivar el modo avión cuando te quedes sin señal.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  3. #83
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,264
    Mentioned
    1729 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,578
    Level
    48
    vBActivity - Bars
    Lv. Percent
    41.98%
    Daily Activity
    351.76%
    Weekly Activity
    50.4%
    Monthly Activity
    785.22%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nando900220 Ver mensaje
    Use varios apn, uno ke salió cuando puse la línea de Movistar , los borré y configure el del sms k te envía Tuenti. Y con todos solo tengo 3g , tengo un galaxy s8. Y la internet funciona bien hasta ahora
    Hola! Que modelo de s8 es?

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  4. #84
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,264
    Mentioned
    1729 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,578
    Level
    48
    vBActivity - Bars
    Lv. Percent
    41.98%
    Daily Activity
    351.76%
    Weekly Activity
    50.4%
    Monthly Activity
    785.22%
    Achievements El HéroeEl Sabio


    Cita Iniciado por agus1611 Ver mensaje
    Hola!! @elverde
    Sabes que lo note en el celu pero no me funciona a la perfeccion, de todas manera un ratito es 4G y 3G cambia cada segundo pero el internet me funciona muy bien, con el tema de la señal tampoco tengo problemas.
    Suerte y saludos!!
    Que suerte!

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  5. #85
    Nuevo en el Reino
    Fecha de ingreso
    16 abr, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    12
    Level
    1
    vBActivity - Bars
    Lv. Percent
    17%
    Daily Activity
    0%
    Weekly Activity
    0.14%
    Monthly Activity
    0.71%


    Hola cambie de celu y los datos no me funcionan ya ise todo los pasos pero no me anda ...me pueden dar una solucion ..

    0 Not allowed!

  6. #86
    Hechicero
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    14,854
    Mentioned
    1245 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2727 Post(s)
    Thumbs Up
    Recibidos: 3,230
    Dados: 1,425
    vBActivity - Stats
    Points
    13,212
    Level
    33
    vBActivity - Bars
    Lv. Percent
    53.16%
    Daily Activity
    105.53%
    Weekly Activity
    15.22%
    Monthly Activity
    271.62%
    Achievements El SabioEl Héroe


    Cita Iniciado por giai Ver mensaje
    Hola cambie de celu y los datos no me funcionan ya ise todo los pasos pero no me anda ...me pueden dar una solucion ..
    Hola
    Borra todos los Apn y crea uno nuevo.
    Acá te explico como hacerlo: https://foro.tuenti.com.ar/threads/1...l=1#post157815
    Saludos

    Mereces lo que sueñas

    0 Not allowed!

  7. #87
    Nuevo en el Reino
    Fecha de ingreso
    22 may, 17
    Mensajes
    37
    Mentioned
    81 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    22 Post(s)
    Thumbs Up
    Recibidos: 36
    Dados: 18
    vBActivity - Stats
    Points
    60
    Level
    2
    vBActivity - Bars
    Lv. Percent
    66.17%
    Daily Activity
    0%
    Weekly Activity
    0.14%
    Monthly Activity
    0.71%


    A mi me pasa lo mismo, un desastre el tema señal; peor aun el silencio de Tuenti (las redes sociales hace dias q vienen reflejando el problema y 0 respuesta o al menos aclaracion de q hay un problema).

    0 Not allowed!

  8. #88
    Nuevo en el Reino
    Fecha de ingreso
    22 may, 17
    Mensajes
    37
    Mentioned
    81 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    22 Post(s)
    Thumbs Up
    Recibidos: 36
    Dados: 18
    vBActivity - Stats
    Points
    60
    Level
    2
    vBActivity - Bars
    Lv. Percent
    66.17%
    Daily Activity
    0%
    Weekly Activity
    0.14%
    Monthly Activity
    0.71%


    Idem por aca, esperando q se arregle o al menos los "muditos oficiales" confirmen cual es el problema y cuando esperan solucionarlo...

    0 Not allowed!

  9. #89
    Paladín
    Fecha de ingreso
    24 ago, 18
    Mensajes
    1,192
    Mentioned
    70 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    168 Post(s)
    Thumbs Up
    Recibidos: 141
    Dados: 1
    vBActivity - Stats
    Points
    2,500
    Level
    16
    vBActivity - Bars
    Lv. Percent
    37.84%
    Daily Activity
    0%
    Weekly Activity
    0.14%
    Monthly Activity
    36.38%
    Achievements El Héroe


    Cita Iniciado por cuzi Ver mensaje
    Archivo adjunto 12942

    Las dos imagenes que acabo de capturar son de la planta baja con 3G, cuando hace dias la señal era 100%.

    Están edificando un segundo piso detras de la casa de un vencino, lindera a mi casa.

    No creo que justo por esa construcción me quede sin 4G y 3G. :-/

    Por todos los reclamos que leí en este thread no creo q sea el problema, ya que tengo el mismo problema que comentaron.
    Cuzi te recomiendo utilizar Tapatalk, es mucho mas cómodo para responder etc etc
    Última edición por (sim de mauro); 16/04/2019 a las 14:31

    0 Not allowed!

  10. #90
    Paladín
    Fecha de ingreso
    24 ago, 18
    Mensajes
    1,192
    Mentioned
    70 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    168 Post(s)
    Thumbs Up
    Recibidos: 141
    Dados: 1
    vBActivity - Stats
    Points
    2,500
    Level
    16
    vBActivity - Bars
    Lv. Percent
    37.84%
    Daily Activity
    0%
    Weekly Activity
    0.14%
    Monthly Activity
    36.38%
    Achievements El Héroe


    Me sucede lo mismo y no soy de Capital Federal, soy de provincia (zona norte) tengo que poner manualmente que se conecte por 3G el celular, si no en automático se vuelve loco cambiando entre 4G / 3G / 2G y no funciona ninguno de los tres.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta