Cargué combo mes y no me funciona

Página 2 de 6 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 11 al 20 de 55
  1. #11
    Nuevo en el Reino
    Fecha de ingreso
    11 jul, 17
    Mensajes
    4
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    52
    Level
    2
    vBActivity - Bars
    Lv. Percent
    52.5%
    Daily Activity
    0%
    Weekly Activity
    0.81%
    Monthly Activity
    0.61%


    Osea se me acabo el combo, como 12 horas después carge 200 y al toque 90, a los 45 min se me activan los 200 Mb por 12$.

    0 Not allowed!

  2. #12
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,232
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,513
    Level
    48
    vBActivity - Bars
    Lv. Percent
    38.16%
    Daily Activity
    23.5%
    Weekly Activity
    854.4%
    Monthly Activity
    714.72%
    Achievements El HéroeEl Sabio


    Cita Iniciado por elianavcd Ver mensaje
    Osea se me acabo el combo, como 12 horas después carge 200 y al toque 90, a los 45 min se me activan los 200 Mb por 12$.
    Aaaah, ahora sí, te explico si cargaste $200 primero automáticamente se activa el día de $12 ya que no alcanzaba para un combo, después cargaste $90 dejándote un saldo de $278, en el cual se debió haber activado el combo mes de 2,5GB.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  3. #13
    Nuevo en el Reino
    Fecha de ingreso
    11 jul, 17
    Mensajes
    4
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    52
    Level
    2
    vBActivity - Bars
    Lv. Percent
    52.5%
    Daily Activity
    0%
    Weekly Activity
    0.81%
    Monthly Activity
    0.61%


    No, tampoco se me habia activado el combo de 250, pero igual ya me lo acaban de solucionar en el chat.

    0 Not allowed!

  4. #14
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,232
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,513
    Level
    48
    vBActivity - Bars
    Lv. Percent
    38.16%
    Daily Activity
    23.5%
    Weekly Activity
    854.4%
    Monthly Activity
    714.72%
    Achievements El HéroeEl Sabio


    Cita Iniciado por elianavcd Ver mensaje
    No, tampoco se me habia activado el combo de 250, pero igual ya me lo acaban de solucionar en el chat.
    Que raro. Igual lo bueno es que te lo solucionaron.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  5. #15
    Nuevo en el Reino
    Fecha de ingreso
    02 abr, 19
    Mensajes
    15
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    14 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    23
    Level
    2
    vBActivity - Bars
    Lv. Percent
    4.83%
    Daily Activity
    0%
    Weekly Activity
    0.81%
    Monthly Activity
    0.61%


    hola, si las apn ya las tengo configuradas, la volvi a crear por las dudas, el mes anterior use el combo power sin problemas pero se me vencio, tengo activado el roaming, seleccione la red manualme, aparece 4g al lado de la barra de señal pero no funciona. puedo llamar a otro tuenti y hoy probe llamando a un fijo y llamo sin poblemas. pero el 4G sigue igual

    0 Not allowed!

  6. #16
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,232
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,513
    Level
    48
    vBActivity - Bars
    Lv. Percent
    38.16%
    Daily Activity
    23.5%
    Weekly Activity
    854.4%
    Monthly Activity
    714.72%
    Achievements El HéroeEl Sabio


    Cita Iniciado por maxgesell Ver mensaje
    hola, si las apn ya las tengo configuradas, la volvi a crear por las dudas, el mes anterior use el combo power sin problemas pero se me vencio, tengo activado el roaming, seleccione la red manualme, aparece 4g al lado de la barra de señal pero no funciona. puedo llamar a otro tuenti y hoy probe llamando a un fijo y llamo sin poblemas. pero el 4G sigue igual
    Okey, que equipo tenes?

    proba el chip en otro celular y fijate si podes navegar.

    Enviado desde mi N1002G mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  7. #17
    Nuevo en el Reino
    Fecha de ingreso
    02 abr, 19
    Mensajes
    15
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    14 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    23
    Level
    2
    vBActivity - Bars
    Lv. Percent
    4.83%
    Daily Activity
    0%
    Weekly Activity
    0.81%
    Monthly Activity
    0.61%


    Cita Iniciado por ferchu1991 Ver mensaje
    Okey, que equipo tenes?

    proba el chip en otro celular y fijate si podes navegar.

    Enviado desde mi N1002G mediante Tapatalk
    Un redmi note 6 pro, se me venció el mes power el 6 de mayo, y active el combo mes el día 11 de mayo, el único cambio que tuve fue recibir la actualización a Android 9, más tarde pruebo el chip en otro equipo y les cuento cómo me fue

    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk

    0 Not allowed!

  8. #18
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,232
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,513
    Level
    48
    vBActivity - Bars
    Lv. Percent
    38.16%
    Daily Activity
    23.5%
    Weekly Activity
    854.4%
    Monthly Activity
    714.72%
    Achievements El HéroeEl Sabio


    Cita Iniciado por maxgesell Ver mensaje
    Un redmi note 6 pro, se me venció el mes power el 6 de mayo, y active el combo mes el día 11 de mayo, el único cambio que tuve fue recibir la actualización a Android 9, más tarde pruebo el chip en otro equipo y les cuento cómo me fue

    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
    Okey, habia leido que las actualizaciones de esos equipos no dejaba usar LTE, no estoy seguro, en este caso @cri puede darte una respuesta certera.

    Enviado desde mi N1002G mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  9. #19
    Nuevo en el Reino
    Fecha de ingreso
    02 abr, 19
    Mensajes
    15
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    14 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    23
    Level
    2
    vBActivity - Bars
    Lv. Percent
    4.83%
    Daily Activity
    0%
    Weekly Activity
    0.81%
    Monthly Activity
    0.61%


    Si aparte me aparece así ahora, si el chip anda bien en otro equipo, lo restauro con la ROM original del equipo

    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk

    0 Not allowed!

  10. #20
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,232
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,513
    Level
    48
    vBActivity - Bars
    Lv. Percent
    38.16%
    Daily Activity
    23.5%
    Weekly Activity
    854.4%
    Monthly Activity
    714.72%
    Achievements El HéroeEl Sabio


    Cita Iniciado por maxgesell Ver mensaje
    Si aparte me aparece así ahora, si el chip anda bien en otro equipo, lo restauro con la ROM original del equipo

    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
    Esa red GSM/WCDMA/LTE es correcta. Te funciona el 3G?

    Yo que vos restauró la ROM si podés. Y fíjate si podés navegar a LTE

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta