Sin llamadas ni SMS luego de portabilidad

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    14 may, 19
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    13 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    9%
    Daily Activity
    0%
    Weekly Activity
    0.57%
    Monthly Activity
    3.49%

    Sin llamadas ni SMS luego de portabilidad

    Pedí mi portabilidad. El día lunes me avisaron que ya podía utilizar el chip de tuenti y la línea de mi empresa anterior se dio de baja automáticamente. Me avisaron que podía llegar a tardar un par de horas en funcionar correctamente, pero al ver qué pasó un día y nada. Consulte y me aconsejaron cargar crédito a la línea. Ayer lo hice por la tarde, pero sigo teniendo el mismo problema. El teléfono no levanta señal, no puedo enviar ni recibir llamadas, ni mensajes de texto. Los datos móviles funcionan pero no muy bien. No sé si el equipo pueda llegar a tener algo que ver, aunque no creo porque siempre me funciono perfecto para cualquier compañía, pero tengo un iPhone 7 Plus.

    0 Not allowed!

  2. #2
    Hechicero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    15,107
    Mentioned
    1654 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2155 Post(s)
    Thumbs Up
    Recibidos: 3,564
    Dados: 201
    vBActivity - Stats
    Points
    24,172
    Level
    42
    vBActivity - Bars
    Lv. Percent
    98.92%
    Daily Activity
    218.47%
    Weekly Activity
    945.08%
    Monthly Activity
    968.24%
    Achievements El HéroeEl Sabio
    Cita Iniciado por nico23 Ver mensaje
    Pedí mi portabilidad. El día lunes me avisaron que ya podía utilizar el chip de tuenti y la línea de mi empresa anterior se dio de baja automáticamente. Me avisaron que podía llegar a tardar un par de horas en funcionar correctamente, pero al ver qué pasó un día y nada. Consulte y me aconsejaron cargar crédito a la línea. Ayer lo hice por la tarde, pero sigo teniendo el mismo problema. El teléfono no levanta señal, no puedo enviar ni recibir llamadas, ni mensajes de texto. Los datos móviles funcionan pero no muy bien. No sé si el equipo pueda llegar a tener algo que ver, aunque no creo porque siempre me funciono perfecto para cualquier compañía, pero tengo un iPhone 7 Plus.
    Hola! Al ser una portabilidad reciente los servicios entrantes/salientes van a funcionar correctamente en un lapso de 72hs.

    Enviado desde mi SM-G532M mediante Tapatalk

    0 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    11 oct, 18
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    29
    Level
    2
    vBActivity - Bars
    Lv. Percent
    15.67%
    Daily Activity
    0%
    Weekly Activity
    0.57%
    Monthly Activity
    2.98%
    Ami me pasa lo mismo y lo tengo hace mucho. Cambié de teléfono y no me anda ni las llamadas ni sms los datos de internet me funcionan perfectamente. No tengo Android. Tengo miu

    - - - Updated - - -

    Ami me pasa lo mismo y lo tengo hace mucho. Cambié de teléfono y no me anda ni las llamadas ni sms los datos de internet me funcionan perfectamente. No tengo Android. Tengo miu

    - - - Updated - - -

    Ami me pasa lo mismo y lo tengo hace mucho. Cambié de teléfono y no me anda ni las llamadas ni sms los datos de internet me funcionan perfectamente. No tengo Android. Tengo miu

    0 Not allowed!

  4. #4
    Hechicero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    15,107
    Mentioned
    1654 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2155 Post(s)
    Thumbs Up
    Recibidos: 3,564
    Dados: 201
    vBActivity - Stats
    Points
    24,172
    Level
    42
    vBActivity - Bars
    Lv. Percent
    98.92%
    Daily Activity
    218.47%
    Weekly Activity
    945.08%
    Monthly Activity
    968.24%
    Achievements El HéroeEl Sabio
    Cita Iniciado por ale mabel Ver mensaje
    Ami me pasa lo mismo y lo tengo hace mucho. Cambié de teléfono y no me anda ni las llamadas ni sms los datos de internet me funcionan perfectamente. No tengo Android. Tengo miu

    - - - Updated - - -

    Ami me pasa lo mismo y lo tengo hace mucho. Cambié de teléfono y no me anda ni las llamadas ni sms los datos de internet me funcionan perfectamente. No tengo Android. Tengo miu

    - - - Updated - - -

    Ami me pasa lo mismo y lo tengo hace mucho. Cambié de teléfono y no me anda ni las llamadas ni sms los datos de internet me funcionan perfectamente. No tengo Android. Tengo miu
    Tu línea es portada?

    Enviado desde mi SM-G532M mediante Tapatalk

    0 Not allowed!

  5. #5
    Nuevo en el Reino
    Fecha de ingreso
    14 may, 19
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    13 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    9%
    Daily Activity
    0%
    Weekly Activity
    0.57%
    Monthly Activity
    3.49%
    Sigo teniendo el mismo problema, ya pasaron más de 4 días y no puedo estar más tiempo sin línea ya que el teléfono lo uso para el trabajo. Uno de mis compañeros se pasó el mismo día que yo y ya lo puede usar normalmente. Necesito una solución o voy a tener que volver a mi anterior proveedor una semana más sin línea no puedo estar.

    0 Not allowed!

  6. #6
    Hechicero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    15,107
    Mentioned
    1654 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2155 Post(s)
    Thumbs Up
    Recibidos: 3,564
    Dados: 201
    vBActivity - Stats
    Points
    24,172
    Level
    42
    vBActivity - Bars
    Lv. Percent
    98.92%
    Daily Activity
    218.47%
    Weekly Activity
    945.08%
    Monthly Activity
    968.24%
    Achievements El HéroeEl Sabio
    Cita Iniciado por nico23 Ver mensaje
    Sigo teniendo el mismo problema, ya pasaron más de 4 días y no puedo estar más tiempo sin línea ya que el teléfono lo uso para el trabajo. Uno de mis compañeros se pasó el mismo día que yo y ya lo puede usar normalmente. Necesito una solución o voy a tener que volver a mi anterior proveedor una semana más sin línea no puedo estar.
    Que raro.. deberías poder usar los servicios ya. Te recomiendo activar el modo avión, apagar el celular y quitar por 10 segundos. Luego colocas el chip, encendes el equipo y desactivas el modo avión e intenta usar los servicios. Si el problema persiste proba el chip en otro celular y fijate si podes usar los servicios. Para saber si es un tema del equipo o de la linea.

    Enviado desde mi N1002G mediante Tapatalk

    0 Not allowed!

  7. #7
    Nuevo en el Reino
    Fecha de ingreso
    01 dic, 16
    Mensajes
    132
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    34 Post(s)
    Thumbs Up
    Recibidos: 7
    Dados: 3
    vBActivity - Stats
    Points
    306
    Level
    6
    vBActivity - Bars
    Lv. Percent
    41.54%
    Daily Activity
    0%
    Weekly Activity
    62.3%
    Monthly Activity
    85.82%
    Deben esperar a que se normalicen los servicios.

    0 Not allowed!

  8. #8
    Nuevo en el Reino
    Fecha de ingreso
    14 may, 19
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    13 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    9%
    Daily Activity
    0%
    Weekly Activity
    0.57%
    Monthly Activity
    3.49%
    Ya probé eso, varias veces. Y lo he vuelto a probar. Pero problema del equipo no es, ya que los datos móviles funcionan aunque de forma muy mala. A demás anteriormente tuve otras dos compañías y nunca tuve problemas con ninguna. Por ende tiene que ser problema del servicio.

    0 Not allowed!

  9. #9
    Hechicero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    15,107
    Mentioned
    1654 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2155 Post(s)
    Thumbs Up
    Recibidos: 3,564
    Dados: 201
    vBActivity - Stats
    Points
    24,172
    Level
    42
    vBActivity - Bars
    Lv. Percent
    98.92%
    Daily Activity
    218.47%
    Weekly Activity
    945.08%
    Monthly Activity
    968.24%
    Achievements El HéroeEl Sabio
    Cita Iniciado por nico23 Ver mensaje
    Ya probé eso, varias veces. Y lo he vuelto a probar. Pero problema del equipo no es, ya que los datos móviles funcionan aunque de forma muy mala. A demás anteriormente tuve otras dos compañías y nunca tuve problemas con ninguna. Por ende tiene que ser problema del servicio.
    Okey, para saber si es problema del servicio, proba el chip en otro celular y fíjate si podés llamar y mandar sms.

    Enviado desde mi SM-G532M mediante Tapatalk

    0 Not allowed!

  10. #10
    Nuevo en el Reino
    Fecha de ingreso
    14 may, 19
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    13 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    9%
    Daily Activity
    0%
    Weekly Activity
    0.57%
    Monthly Activity
    3.49%
    Lo probé en otro equipo, con suerte pude llamar aunque me costó. Supongo que porque la cobertura en mi zona no es la óptima. Ahora mi duda es porque en mi celular no funciona ? Si hace 5 días antes de pedir la portabilidad funcionaba perfecto con otra compañía

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta