No tengo servicio

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 29
  1. #11
    Arquero
    Fecha de ingreso
    27 jul, 15
    Mensajes
    2,552
    Mentioned
    277 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    544 Post(s)
    Thumbs Up
    Recibidos: 395
    Dados: 233
    vBActivity - Stats
    Points
    4,294
    Level
    20
    vBActivity - Bars
    Lv. Percent
    74.07%
    Daily Activity
    0%
    Weekly Activity
    237.6%
    Monthly Activity
    118.05%
    Achievements El Héroe


    Cita Iniciado por javita86 Ver mensaje
    Disculpa es un A3, lo escribí mal jeje
    Ah, ya me parecía. Hacé lo que te sugiere @ferchu1991

    Suerte.

    0 Not allowed!

  2. #12
    Nuevo en el Reino
    Fecha de ingreso
    10 jun, 19
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1%
    Monthly Activity
    0.68%


    Sabes que hace un momento funciono la linea, me llegaron mensajes de tuenti y la activacion del combo bienvenida, me puse super feliz, peeeero, quise axtivar whatsaap y se desconetaron los datos a lo que me pidio que reiniciara el celular, lo hice y volvio a lo mismo, no tengo servicio!!!😭
    Que podra ser? Porque funciono en un momento y ahora otra vez no?

    0 Not allowed!

  3. #13
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,242
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,533
    Level
    48
    vBActivity - Bars
    Lv. Percent
    39.34%
    Daily Activity
    200.8%
    Weekly Activity
    940.92%
    Monthly Activity
    769.5%
    Achievements El HéroeEl Sabio


    Cita Iniciado por javita86 Ver mensaje
    Sabes que hace un momento funciono la linea, me llegaron mensajes de tuenti y la activacion del combo bienvenida, me puse super feliz, peeeero, quise axtivar whatsaap y se desconetaron los datos a lo que me pidio que reiniciara el celular, lo hice y volvio a lo mismo, no tengo servicio!!!
    Que podra ser? Porque funciono en un momento y ahora otra vez no?
    Que raro..... Activa el modo avión y apagas tu celular. Quita el chip y limpialo con una goma de borrar.

    Luego inserta el chip, encendes tu equipo y desactiva el modo avión y fíjate si tenés señal.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  4. #14
    Nuevo en el Reino
    Fecha de ingreso
    10 jun, 19
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1%
    Monthly Activity
    0.68%


    Lo hice y sigue igual 😣

    - - - Updated - - -

    Puede ser que el chip quede un poco pequeño? Es el tamaño nano el que usa mi celular, porque como que se mueve un milimetrin

    0 Not allowed!

  5. #15
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,242
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,533
    Level
    48
    vBActivity - Bars
    Lv. Percent
    39.34%
    Daily Activity
    200.8%
    Weekly Activity
    940.92%
    Monthly Activity
    769.5%
    Achievements El HéroeEl Sabio


    Cita Iniciado por javita86 Ver mensaje
    Lo hice y sigue igual

    - - - Updated - - -

    Puede ser que el chip quede un poco pequeño? Es el tamaño nano el que usa mi celular, porque como que se mueve un milimetrin
    Puede ser... Pone una cinta de papel arriba del chip para que encaje bien y puede hacer contacto correctamente

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  6. #16
    Nuevo en el Reino
    Fecha de ingreso
    10 jun, 19
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1%
    Monthly Activity
    0.68%


    Nop, sigue igual, no entiendo como pudo funsionar un rato y despues de reiniciarlo volvio a morir.
    Ademas de todo, sos un genio Ferchu, gracias por ponerle tanta buena onda!

    0 Not allowed!

  7. #17
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,242
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,533
    Level
    48
    vBActivity - Bars
    Lv. Percent
    39.34%
    Daily Activity
    200.8%
    Weekly Activity
    940.92%
    Monthly Activity
    769.5%
    Achievements El HéroeEl Sabio


    Cita Iniciado por javita86 Ver mensaje
    Nop, sigue igual, no entiendo como pudo funsionar un rato y despues de reiniciarlo volvio a morir.
    Ademas de todo, sos un genio Ferchu, gracias por ponerle tanta buena onda!
    Que raro.. proba el chip en otro celular y fíjate si toma señal sin problema, para saber ahí si es un tema del chip o del equipo actual.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  8. #18
    Nuevo en el Reino
    Fecha de ingreso
    11 jun, 19
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 1
    vBActivity - Stats
    Points
    15
    Level
    1
    vBActivity - Bars
    Lv. Percent
    50%
    Daily Activity
    0%
    Weekly Activity
    1%
    Monthly Activity
    0.68%


    No puedo recibir llamadas y SMS

    Hace mas de un dia me activaron la portabilidad, me llego el mensaje de que colocara el chip, lo hice y todavia no puedo recibir llamadas ni mensajes, necesito ayuda, la gente de tuenti no me contesta, estoy incomunicado por favor

    0 Not allowed!

  9. #19
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,242
    Mentioned
    1727 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2509 Post(s)
    Thumbs Up
    Recibidos: 3,768
    Dados: 201
    vBActivity - Stats
    Points
    32,533
    Level
    48
    vBActivity - Bars
    Lv. Percent
    39.34%
    Daily Activity
    200.8%
    Weekly Activity
    940.92%
    Monthly Activity
    769.5%
    Achievements El HéroeEl Sabio


    1 miembros encontraron este post útil.
    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por valentingarcia019 Ver mensaje
    Hace mas de un dia me activaron la portabilidad, me llego el mensaje de que colocara el chip, lo hice y todavia no puedo recibir llamadas ni mensajes, necesito ayuda, la gente de tuenti no me contesta, estoy incomunicado por favor
    Hola! Ahora es distinto lo que decís.

    Al ser portabilidad reciente los mensajes y llamadas salientes no van a funcionar en el momento, debes esperar unas horas para que los servicios funcionen correctamente o un lapso de 72hs

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    1 Not allowed!

  10. #20
    Nuevo en el Reino
    Fecha de ingreso
    16 may, 19
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    17
    Level
    1
    vBActivity - Bars
    Lv. Percent
    71%
    Daily Activity
    0%
    Weekly Activity
    1%
    Monthly Activity
    0.68%


    No agarra señal y aparece sin servicio

    Buenos días.. no logro dar con la configuración del celular iPhone y no puedo hacer ni recibir llamadas. Dice sin servicio

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta