No tengo servicio

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 44
  1. #21
    Nuevo en el Reino
    Fecha de ingreso
    22 jun, 19
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    13%
    Daily Activity
    0%
    Weekly Activity
    1.07%
    Monthly Activity
    0.97%


    No tengo servicio

    Buen día, ayer me mandaron que podía comenzar a utilizar, las primeras horas no hubo ningún problema tenía datos móviles todo. Hoy a la mañan tenía un mensaje que tenía “sim invalida” y ahora estoy sin servicio. Saludos

    0 Not allowed!

  2. #22
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1742 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2522 Post(s)
    Thumbs Up
    Recibidos: 3,775
    Dados: 201
    vBActivity - Stats
    Points
    32,608
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.72%
    Daily Activity
    0%
    Weekly Activity
    1.96%
    Monthly Activity
    1.77%
    Achievements El HéroeEl Sabio


    Cita Iniciado por clauchismartu Ver mensaje
    Onda que no me levanta señal , no hay una línea donde te atienda un operador y te asesore o te de una solución.
    Hola! Cuando no tenés señal, puede deberse a problemas de la zona, línea, chip o equipo.

    En estos casos te recomiendo probar el chip en otro celular y ver si toma señal.

    Proba y contanos

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  3. #23
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1742 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2522 Post(s)
    Thumbs Up
    Recibidos: 3,775
    Dados: 201
    vBActivity - Stats
    Points
    32,608
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.72%
    Daily Activity
    0%
    Weekly Activity
    1.96%
    Monthly Activity
    1.77%
    Achievements El HéroeEl Sabio


    Cita Iniciado por mariyi Ver mensaje
    Buen día, ayer me mandaron que podía comenzar a utilizar, las primeras horas no hubo ningún problema tenía datos móviles todo. Hoy a la mañan tenía un mensaje que tenía “sim invalida” y ahora estoy sin servicio. Saludos
    Hola! Que raro. Ya que el mensaje Sim Invalida significa que no está leyendo la sim.

    Te recomiendo probar el chip en otro celular y fíjate si toma señal o dice el mundo mensaje

    Contanos

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  4. #24
    Nuevo en el Reino
    Fecha de ingreso
    22 jun, 19
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    11
    Level
    1
    vBActivity - Bars
    Lv. Percent
    13%
    Daily Activity
    0%
    Weekly Activity
    1.07%
    Monthly Activity
    0.97%


    Hola gracias, probé en otro teléfono y tampoco tiene servicio, que tengo que hacer?

    - - - Updated - - -

    Cita Iniciado por ferchu1991 Ver mensaje
    Hola! Que raro. Ya que el mensaje Sim Invalida significa que no está leyendo la sim.

    Te recomiendo probar el chip en otro celular y fíjate si toma señal o dice el mundo mensaje

    Contanos

    Enviado desde mi SM-G532M mediante Tapatalk
    Hola gracias! Probé en otro celu y tampoco tiene servicio, que tengo que hacer?

    0 Not allowed!

  5. #25
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1742 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2522 Post(s)
    Thumbs Up
    Recibidos: 3,775
    Dados: 201
    vBActivity - Stats
    Points
    32,608
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.72%
    Daily Activity
    0%
    Weekly Activity
    1.96%
    Monthly Activity
    1.77%
    Achievements El HéroeEl Sabio


    Cita Iniciado por mariyi Ver mensaje
    Hola gracias, probé en otro teléfono y tampoco tiene servicio, que tengo que hacer?

    - - - Updated - - -



    Hola gracias! Probé en otro celu y tampoco tiene servicio, que tengo que hacer?
    Okey, en ese caso es un daño de la sim, lo que debes hacer es pedir un chip por la web o comprarlo en algún kiosco, pago24, open 25, etc.

    Cuando tengas el chip, obviamente no lo actives y te comunicas por estos medios:


    Facebook Messenger

    Chat Tuenti seleccionando te ayudo?

    Twitter TuentiAR

    Y solicitas el traspaso de línea a dicho sim.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  6. #26
    Nuevo en el Reino
    Fecha de ingreso
    13 jun, 19
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    17
    Level
    1
    vBActivity - Bars
    Lv. Percent
    72%
    Daily Activity
    0%
    Weekly Activity
    1.07%
    Monthly Activity
    0.97%


    No tengo acceso a red

    Hace unos 3 dias no tengo acceso a la red., no puedo ni llamar ni recibir llamadas ni mensajes de texto. Ya reinicie el celu varias veces y saque y puse el chip. Pero sigue sin funcionar. A alguien le paso??

    0 Not allowed!

  7. #27
    Nuevo en el Reino
    Fecha de ingreso
    22 jun, 16
    Ubicación
    San Carlos de Bariloche, Rio Negro
    Mensajes
    551
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    110 Post(s)
    Thumbs Up
    Recibidos: 64
    Dados: 10
    vBActivity - Stats
    Points
    1,188
    Level
    11
    vBActivity - Bars
    Lv. Percent
    80.68%
    Daily Activity
    174.78%
    Weekly Activity
    178.62%
    Monthly Activity
    76.92%
    Achievements El Héroe


    Cita Iniciado por meerryy Ver mensaje
    Hace unos 3 dias no tengo acceso a la red., no puedo ni llamar ni recibir llamadas ni mensajes de texto. Ya reinicie el celu varias veces y saque y puse el chip. Pero sigue sin funcionar. A alguien le paso??
    Hola buenas, si antes de eso lo usabas correctamente es un problema de la zona o del equipo, comproba con gente cercana si les funciona Tuenti o Movistar, si es así entonces es problema del equipo.

    Saludos!




    _________________________________________________
    Vive el presente y deja que el pasado guíe tu futuro

    Enviado desde mi caja de zapatos mediante Tapatalk

    0 Not allowed!

  8. #28
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1742 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2522 Post(s)
    Thumbs Up
    Recibidos: 3,775
    Dados: 201
    vBActivity - Stats
    Points
    32,608
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.72%
    Daily Activity
    0%
    Weekly Activity
    1.96%
    Monthly Activity
    1.77%
    Achievements El HéroeEl Sabio


    Cita Iniciado por meerryy Ver mensaje
    Hace unos 3 dias no tengo acceso a la red., no puedo ni llamar ni recibir llamadas ni mensajes de texto. Ya reinicie el celu varias veces y saque y puse el chip. Pero sigue sin funcionar. A alguien le paso??
    Hola! Proba el chip en otro celular y fíjate si toma señal. Y ahí vemos si es problema del equipo, chip o zona.

    Contamos

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  9. #29
    Nuevo en el Reino
    Fecha de ingreso
    23 jun, 19
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    6 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    18
    Level
    1
    vBActivity - Bars
    Lv. Percent
    82%
    Daily Activity
    0%
    Weekly Activity
    1.07%
    Monthly Activity
    0.97%


    Ha, me pasa lo mismo me quedo sin servicio cada tanto, tengo laisma configuración, le puse un cinta en el chip como dice por ahí para que tenga más espesor y nada.. Estoy pensando en volver a personal si no soluciono esto. Gracias

    0 Not allowed!

  10. #30
    Nuevo en el Reino
    Fecha de ingreso
    23 jun, 19
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    6 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    18
    Level
    1
    vBActivity - Bars
    Lv. Percent
    82%
    Daily Activity
    0%
    Weekly Activity
    1.07%
    Monthly Activity
    0.97%


    Me quedo sin servicio a cada rato

    Hola, me quedo sin servicio cada tanto, tengo la configuración como indican en el foro, le puse un cinta en el chip como dice por ahí para que tenga más espesor y nada.. Estoy pensando en volver a personal si no soluciono esto. Gracias

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta