Calidad tuenti

Página 3 de 3 PrimerPrimer 123
Resultados 21 al 25 de 25
  1. #21
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,792
    Mentioned
    311 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    684 Post(s)
    Thumbs Up
    Recibidos: 725
    Dados: 345
    vBActivity - Stats
    Points
    6,976
    Level
    25
    vBActivity - Bars
    Lv. Percent
    57.52%
    Daily Activity
    254.87%
    Weekly Activity
    72.01%
    Monthly Activity
    66.15%
    Achievements El Héroe
    Cita Iniciado por nicolasgiraldi Ver mensaje
    anda muy pero muy mal en el subte, una lastima, pense que eran una buena alternativa...
    Hola.

    Bueno, pensá que estas en túneles y muchos obstáculos, y a la señal de radiofrecuencia no le es nada facil en estos casos brindar cobertura.

    0 Not allowed!

  2. #22
    Nuevo en el Reino
    Fecha de ingreso
    19 sep, 16
    Mensajes
    506
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    113 Post(s)
    Thumbs Up
    Recibidos: 132
    Dados: 7
    vBActivity - Stats
    Points
    1,098
    Level
    11
    vBActivity - Bars
    Lv. Percent
    40.14%
    Daily Activity
    46.34%
    Weekly Activity
    17.41%
    Monthly Activity
    18.25%
    Achievements El Héroe
    A mí me anda bien los datos, en la e h d b, no probé llamadas, pero en las estaciones si se puede llamar

    0 Not allowed!

  3. #23
    Nuevo en el Reino
    Fecha de ingreso
    30 jul, 19
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    14 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    39.67%
    Daily Activity
    0%
    Weekly Activity
    0.2%
    Monthly Activity
    0.24%
    Llevo dos de dos días teniendo que meter y sacar el modo avión por que se cae la red pedorra y los datos, con personal me pasaba cada tanto, con movistar lo perdía en estaciones heavys de tránsito pero después se arreglaba solo, no necesitaba andar sacando y poniendo la red solo...

    Enviado desde mi ONEPLUS A3000 mediante Tapatalk

    0 Not allowed!

  4. #24
    Nómade
    Fecha de ingreso
    03 jun, 14
    Mensajes
    6,087
    Mentioned
    1764 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2733 Post(s)
    Thumbs Up
    Recibidos: 2,379
    Dados: 8,459
    vBActivity - Stats
    Points
    7,957
    Level
    27
    vBActivity - Bars
    Lv. Percent
    6.29%
    Daily Activity
    400.83%
    Weekly Activity
    125.95%
    Monthly Activity
    67.64%
    Achievements El SabioEl Héroe
    Eso sucede en el 3G en mí zona, si tenés 4G, dejalo seleccionado en esa red.

    - - - Updated - - -

    Cita Iniciado por nicolasgiraldi Ver mensaje
    anda muy pero muy mal en el subte, una lastima, pense que eran una buena alternativa...
    A mí me funciona bien, salvo cuando sale el subte c de plaza constitución, en ese tramo se queda sin señal.

    ¿En que líneas de subte tenés problemas?

    ¿Cómo reclamo por una recarga de saldo no acreditada?
    Estan los datos desactivados, ¿y aún así las APPs descuentan datos?

    Dale click y despejate de los problemas...

    * Si querés tener un número Tuenti, activa el chip por el *999, opc. 1.
    * Para iniciar el trámite de portabilidad (no actives el chip, no des de baja tu número).

    Antes de iniciar el trámite, podes solicitar un chip gratis para probar Tuenti.

    Consulta los estados de pedido del chip o del trámite de portabilidad.

    0 Not allowed!

  5. #25
    Nuevo en el Reino
    Fecha de ingreso
    22 jun, 16
    Ubicación
    San Carlos de Bariloche, Rio Negro
    Mensajes
    633
    Mentioned
    20 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    122 Post(s)
    Thumbs Up
    Recibidos: 112
    Dados: 10
    vBActivity - Stats
    Points
    1,390
    Level
    12
    vBActivity - Bars
    Lv. Percent
    65.43%
    Daily Activity
    0%
    Weekly Activity
    0.2%
    Monthly Activity
    1.06%
    Achievements El Héroe
    Cita Iniciado por nicolasgiraldi Ver mensaje
    Llevo dos de dos días teniendo que meter y sacar el modo avión por que se cae la red pedorra y los datos, con personal me pasaba cada tanto, con movistar lo perdía en estaciones heavys de tránsito pero después se arreglaba solo, no necesitaba andar sacando y poniendo la red solo...

    Enviado desde mi ONEPLUS A3000 mediante Tapatalk
    Si te sucede con todos los proveedores entonces no es problema de los mismos, muy probablemente sea problema del terminal. Probaste con otro teléfono o algún conocido para corroborar si le sucede lo mismo?


    _________________________________________________
    Vive el presente y deja que el pasado guíe tu futuro

    Enviado desde mi caja de zapatos mediante Tapatalk

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta