Teléfono no se pasa a H+

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14
  1. #11
    Nuevo en el Reino
    Fecha de ingreso
    05 jun, 18
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    9 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    51
    Level
    2
    vBActivity - Bars
    Lv. Percent
    51%
    Daily Activity
    0%
    Weekly Activity
    0.25%
    Monthly Activity
    1.86%


    Bieeeen creo que encontré el problema , no funciona aen está red 3g.(lo acabo de probar en el de mi novia y poniendo wdcma y a ella le funca bien) entonces me re suena a que no está registrado en la red 3g???, Digo como que es algo de configuración pero el APN está bien...

    0 Not allowed!

  2. #12
    Arquero
    Fecha de ingreso
    27 jul, 15
    Mensajes
    2,485
    Mentioned
    275 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    527 Post(s)
    Thumbs Up
    Recibidos: 382
    Dados: 224
    vBActivity - Stats
    Points
    4,157
    Level
    20
    vBActivity - Bars
    Lv. Percent
    44.86%
    Daily Activity
    87.41%
    Weekly Activity
    35.84%
    Monthly Activity
    64.18%
    Achievements El Héroe


    Cita Iniciado por hfederico Ver mensaje
    Bieeeen creo que encontré el problema , no funciona aen está red 3g.(lo acabo de probar en el de mi novia y poniendo wdcma y a ella le funca bien) entonces me re suena a que no está registrado en la red 3g???, Digo como que es algo de configuración pero el APN está bien...
    Hola.

    Decís que ella si tiene 3G y tu teléfono no? Son la misma marca y modelo? Es muy raro de todas formas que no te tome 3G pero si LTE. Las frecuencias para 3G en Argentina son 850/1900Mhz, el teléfono debe operar en esas bandas.
    Hiciste una búsqueda de red?

    Saludos.

    - - - Updated - - -

    Servicio te debe tomar igual en 3G, no importa si el APN no está configurado.

    0 Not allowed!

  3. #13
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,001
    Mentioned
    1719 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2498 Post(s)
    Thumbs Up
    Recibidos: 3,746
    Dados: 201
    vBActivity - Stats
    Points
    32,046
    Level
    48
    vBActivity - Bars
    Lv. Percent
    10.85%
    Daily Activity
    585.66%
    Weekly Activity
    210.66%
    Monthly Activity
    532.68%
    Achievements El HéroeEl Sabio


    Cita Iniciado por hfederico Ver mensaje
    Bieeeen creo que encontré el problema , no funciona aen está red 3g.(lo acabo de probar en el de mi novia y poniendo wdcma y a ella le funca bien) entonces me re suena a que no está registrado en la red 3g???, Digo como que es algo de configuración pero el APN está bien...
    Si a tu novia le funciona a vos también debería funcionarte. Es raro ya..

    El APN no tiene nada que ver, ya que es para navegar por internet.



    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  4. #14
    Nuevo en el Reino
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    295
    Mentioned
    10 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    37 Post(s)
    Thumbs Up
    Recibidos: 28
    Dados: 31
    vBActivity - Stats
    Points
    601
    Level
    8
    vBActivity - Bars
    Lv. Percent
    72.48%
    Daily Activity
    249.13%
    Weekly Activity
    88.91%
    Monthly Activity
    169.35%
    Achievements El Héroe


    Cita Iniciado por hfederico Ver mensaje
    Bieeeen creo que encontré el problema , no funciona aen está red 3g.(lo acabo de probar en el de mi novia y poniendo wdcma y a ella le funca bien) entonces me re suena a que no está registrado en la red 3g???, Digo como que es algo de configuración pero el APN está bien...
    Dentro de lo que es 3g, tu telefono deberia de tener todas las bandas, eso no tendria que ser un problema, lo que si vi es que posiblemente tu modelo no posea alguna banda LTE como te habia comentado al principio, pero no al reves.

    - - - Updated - - -

    Cita Iniciado por pfg282 Ver mensaje
    Dentro de lo que es 3g, tu telefono deberia de tener todas las bandas, eso no tendria que ser un problema, lo que si vi es que posiblemente tu modelo no posea alguna banda LTE como te habia comentado al principio, pero no al reves.
    Mas precisamente la banda de LTE que te podria estar faltando es la B28, que justamente es una de las que usa movistar/tuenti, pero en 3g deberia estar todo OK.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta