No tengo señal

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    08 jul, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.71%
    Monthly Activity
    0.41%


    Estoy en solo llamadas de emergencia

    Desde esta mañana que estoy en "solo llamadas de emergencia" no es problema del equipo probé con otro chip de personal y los reconoce fácilmente, ya lo reinicie y lo puse en modo avión pero sigue igual, también lo saque y le volví a poner varias veces el chip, las barras de la señal están todas, esta en roaming y el APN ya esta configurado. Soy de Formosa capital, este problema ocurre en mi casa, pero siempre tuve buena cobertura aquí es la primera vez que me pasa esto, y aun tengo 16 días de vigencia de mi combo. Que puedo hacer?

    0 Not allowed!

  2. #2
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,267
    Mentioned
    36 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    69 Post(s)
    Thumbs Up
    Recibidos: 228
    Dados: 63
    vBActivity - Stats
    Points
    2,600
    Level
    16
    vBActivity - Bars
    Lv. Percent
    66.28%
    Daily Activity
    282.89%
    Weekly Activity
    430.17%
    Monthly Activity
    255.97%
    Achievements El Héroe


    Cita Iniciado por alanhg Ver mensaje
    Desde esta mañana que estoy en "solo llamadas de emergencia" no es problema del equipo probé con otro chip de personal y los reconoce fácilmente, ya lo reinicie y lo puse en modo avión pero sigue igual, también lo saque y le volví a poner varias veces el chip, las barras de la señal están todas, esta en roaming y el APN ya esta configurado. Soy de Formosa capital, este problema ocurre en mi casa, pero siempre tuve buena cobertura aquí es la primera vez que me pasa esto, y aun tengo 16 días de vigencia de mi combo. Que puedo hacer?
    Pareceria ser un tema de cobertura o de chip, cuando te referis a que es en tu casa el problema queres decir que ya lo probaste en otros lugares y anda bien?
    Si en otros lugares el chip te anda bien, seguramente es porque esta conectandose a otra antena distinta a la que hay por tu domicilio, en ese caso seria un tema de cobertura.

    0 Not allowed!

  3. #3
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1741 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2521 Post(s)
    Thumbs Up
    Recibidos: 3,774
    Dados: 201
    vBActivity - Stats
    Points
    32,607
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.65%
    Daily Activity
    0%
    Weekly Activity
    1.21%
    Monthly Activity
    0.75%
    Achievements El HéroeEl Sabio


    Cita Iniciado por alanhg Ver mensaje
    Desde esta mañana que estoy en "solo llamadas de emergencia" no es problema del equipo probé con otro chip de personal y los reconoce fácilmente, ya lo reinicie y lo puse en modo avión pero sigue igual, también lo saque y le volví a poner varias veces el chip, las barras de la señal están todas, esta en roaming y el APN ya esta configurado. Soy de Formosa capital, este problema ocurre en mi casa, pero siempre tuve buena cobertura aquí es la primera vez que me pasa esto, y aun tengo 16 días de vigencia de mi combo. Que puedo hacer?
    Hola! Problema de teléfono no es porque funciona otros chips.

    En este caso te recomiendo probar la sim en otro celular y ver si toma señal. Por qué puede ser que el chip no esté bien cortado o no encaje bien el los conectores y no lo esté leyendo.

    Igual para mí es un daño de chip. Proba y contanos.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  4. #4
    Hechicero
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    15,546
    Mentioned
    1273 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2842 Post(s)
    Thumbs Up
    Recibidos: 3,381
    Dados: 1,477
    vBActivity - Stats
    Points
    14,386
    Level
    34
    vBActivity - Bars
    Lv. Percent
    74.53%
    Daily Activity
    99.01%
    Weekly Activity
    252.32%
    Monthly Activity
    176%
    Achievements El SabioEl Héroe


    Cita Iniciado por alanhg Ver mensaje
    Desde esta mañana que estoy en "solo llamadas de emergencia" no es problema del equipo probé con otro chip de personal y los reconoce fácilmente, ya lo reinicie y lo puse en modo avión pero sigue igual, también lo saque y le volví a poner varias veces el chip, las barras de la señal están todas, esta en roaming y el APN ya esta configurado. Soy de Formosa capital, este problema ocurre en mi casa, pero siempre tuve buena cobertura aquí es la primera vez que me pasa esto, y aun tengo 16 días de vigencia de mi combo. Que puedo hacer?
    Hola
    Lo más acertado sería probar el chip en otro celular, porque puede ser que se haya dañado.
    Podes pedir que te envien un chip: https://www.tuenti.com.ar/solicita-chip-sim-gratis/
    O desde la app de Tuenti en Cuenta > Servicios > pedí tu chip, o más rápido, comprarlo en kioscos, Walmart, Chango Más, Open 25 y Pago 24 o sitios donde venden accesorios para celulares.
    Cuando lo tengas NO LO ACTIVES comunicate con un agente, para que pase tu línea al nuevo chip, y no te preocupes, porque vas a seguir teniendo el combo y o saldo
    Por facebook a través de Messenger
    O por Twitter: TuentiAR
    O a través de www.tuenti.com.ar buscá el cartelito que dice: ¿Te ayudo?
    Saludos
    Leé este hilo para más info: Como cambiar de sim y conservar el mismo número

    Mereces lo que sueñas

    0 Not allowed!

  5. #5
    Nuevo en el Reino
    Fecha de ingreso
    12 jul, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.71%
    Monthly Activity
    0.41%


    sin señal y portabilidad terminada.

    Hice la portabilidad, tengo el chip y no tengo señal....Hace mas de 1 dia que quede incomunicado y no tengo forma de hablar con alguien. Tenia Claro y pedi la portabilidad a Tuenti. El primer chip lo enviaron a travez de andreani a una direccion q no existe, el 2do CHIP lo tuve que ir a buscar ya que no volvian a hacer un segundo envio. Espere a que me llegara el mail de confirmacion para comenzar a usar el chip y estoy incomunicado. No tengo señal ni con tuenti, ni con Claro. Preciso hablar con alguien para buscar una pronta solucion, no se si es por la plataforma o que, pero estoy empezando a pensar que esto esta manejado por bots.
    Nadie me da una respuesta, tanto de los msj de whats app q me enviaron con las instrucciones a seguir como mediante mails. Por favor, me dejaron sin señal y sin internet con las 2 compañias. Espero una pronta respuesta.

    0 Not allowed!

  6. #6
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1741 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2521 Post(s)
    Thumbs Up
    Recibidos: 3,774
    Dados: 201
    vBActivity - Stats
    Points
    32,607
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.65%
    Daily Activity
    0%
    Weekly Activity
    1.21%
    Monthly Activity
    0.75%
    Achievements El HéroeEl Sabio


    Cita Iniciado por nikko84 Ver mensaje
    Hice la portabilidad, tengo el chip y no tengo señal....Hace mas de 1 dia que quede incomunicado y no tengo forma de hablar con alguien. Tenia Claro y pedi la portabilidad a Tuenti. El primer chip lo enviaron a travez de andreani a una direccion q no existe, el 2do CHIP lo tuve que ir a buscar ya que no volvian a hacer un segundo envio. Espere a que me llegara el mail de confirmacion para comenzar a usar el chip y estoy incomunicado. No tengo señal ni con tuenti, ni con Claro. Preciso hablar con alguien para buscar una pronta solucion, no se si es por la plataforma o que, pero estoy empezando a pensar que esto esta manejado por bots.
    Nadie me da una respuesta, tanto de los msj de whats app q me enviaron con las instrucciones a seguir como mediante mails. Por favor, me dejaron sin señal y sin internet con las 2 compañias. Espero una pronta respuesta.
    Hola! Tenés que ver si tú portabilidad ya finalizó. Enviaste el nuevo código ID del chip?
    Te llegó el mail o WhatsApp de informando que ya podés colocar el chip?

    Te recomiendo consultar tu estado en este enlace

    Si está Finalizado, proba el chip en otro celular y fíjate si toma señal, ya que el equipo debe decir Tuenti este activado o no el chip.



    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  7. #7
    Nuevo en el Reino
    Fecha de ingreso
    12 jul, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    6
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.71%
    Monthly Activity
    0.41%


    Nico pudiste resolver el tema de la señal? Yo tengo un iphone y no me levanta señal, pero si puedo usar internet, las app y todo eso

    0 Not allowed!

  8. #8
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1741 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2521 Post(s)
    Thumbs Up
    Recibidos: 3,774
    Dados: 201
    vBActivity - Stats
    Points
    32,607
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.65%
    Daily Activity
    0%
    Weekly Activity
    1.21%
    Monthly Activity
    0.75%
    Achievements El HéroeEl Sabio


    Cita Iniciado por panchocamposg Ver mensaje
    Nico pudiste resolver el tema de la señal? Yo tengo un iphone y no me levanta señal, pero si puedo usar internet, las app y todo eso
    Hola! En este enlace Sim no toma Señal en iPhone tenés toda la info de que hacer cuando tú iPhone no toma señal.

    Respecto a que podés usar Internet pero sin señal ya es raro... Consulta si tú equipo está okey en este enlace

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  9. #9
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,267
    Mentioned
    36 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    69 Post(s)
    Thumbs Up
    Recibidos: 228
    Dados: 63
    vBActivity - Stats
    Points
    2,600
    Level
    16
    vBActivity - Bars
    Lv. Percent
    66.28%
    Daily Activity
    282.89%
    Weekly Activity
    430.17%
    Monthly Activity
    255.97%
    Achievements El Héroe


    Cita Iniciado por panchocamposg Ver mensaje
    Nico pudiste resolver el tema de la señal? Yo tengo un iphone y no me levanta señal, pero si puedo usar internet, las app y todo eso
    hiciste tramite de portabilidad o es linea nueva??

    0 Not allowed!

  10. #10
    Nuevo en el Reino
    Fecha de ingreso
    24 ago, 18
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.83%
    Daily Activity
    0%
    Weekly Activity
    0.71%
    Monthly Activity
    0.41%


    No tengo señal

    Hola, tengo un Samsung s8 plus....hace unos meses mande a cambiar el vidrio....desde ese momento mi celular empezó a tener problemas de señal. Empezó a quedar sin señal. Y hace dos días que si no lo uso con wi fi ...no anda....ya configure la apn , revise el roaming y nada. El celular probé otro chip y anda re bien

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta