Tuenti no funciona en xiaomi redmi note 7

Resultados 1 al 6 de 6
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    12 jul, 19
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    8 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    17
    Level
    1
    vBActivity - Bars
    Lv. Percent
    70%
    Daily Activity
    0%
    Weekly Activity
    0.72%
    Monthly Activity
    0.36%


    Tuenti no funciona en xiaomi redmi note 7

    Hola, el dia de hoy compre un celular xiaomi redmi note 7 version global.
    Tengo varios problemas coloco el chip tuenti y la red me marca con señal pero no logro llamar ni recibir llamadas. Esta falla es aleatoria de a ratos funciona y puedo llamar y me llaman y de repente deja de funcionar. La busqueda de red la tengo en automatica pero tambien probe seleccionar una red manual y la falla es la misma.
    Los sms supuestamente se envian, pero nunca llegan a destino ni tampoco puedo recibirlos.
    Y la navegacion por 4g es imposible tambien, segui todos los instructivos de los APN que hay en los foros pero nunca funciona, siempre se queda con la H o H+

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Paladín
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Paraná , Entre Ríos
    Mensajes
    1,476
    Mentioned
    170 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    812 Post(s)
    Thumbs Up
    Recibidos: 243
    Dados: 261
    vBActivity - Stats
    Points
    3,127
    Level
    18
    vBActivity - Bars
    Lv. Percent
    6.89%
    Daily Activity
    0%
    Weekly Activity
    1.75%
    Monthly Activity
    3.37%
    Achievements El SabioEl Héroe


    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por maiiras Ver mensaje
    Hola, el dia de hoy compre un celular xiaomi redmi note 7 version global.
    Tengo varios problemas coloco el chip tuenti y la red me marca con señal pero no logro llamar ni recibir llamadas. Esta falla es aleatoria de a ratos funciona y puedo llamar y me llaman y de repente deja de funcionar. La busqueda de red la tengo en automatica pero tambien probe seleccionar una red manual y la falla es la misma.
    Los sms supuestamente se envian, pero nunca llegan a destino ni tampoco puedo recibirlos.
    Y la navegacion por 4g es imposible tambien, segui todos los instructivos de los APN que hay en los foros pero nunca funciona, siempre se queda con la H o H+
    Hola que tal tengo ese mismo Celu hace 2 semanas , segui los pasos para configurar los nuevos APN aca : https://foro.tuenti.com.ar/threads/1...ghlight=Xiaomi

    borra todo lo anterior y crea uno nuevo y creeme que va a funcionar

    0 Not allowed!

  3. #3
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,310
    Mentioned
    1748 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2526 Post(s)
    Thumbs Up
    Recibidos: 3,789
    Dados: 201
    vBActivity - Stats
    Points
    32,689
    Level
    48
    vBActivity - Bars
    Lv. Percent
    48.46%
    Daily Activity
    0%
    Weekly Activity
    11.55%
    Monthly Activity
    3.01%
    Achievements El HéroeEl Sabio


    Cita Iniciado por maiiras Ver mensaje
    Hola, el dia de hoy compre un celular xiaomi redmi note 7 version global.
    Tengo varios problemas coloco el chip tuenti y la red me marca con señal pero no logro llamar ni recibir llamadas. Esta falla es aleatoria de a ratos funciona y puedo llamar y me llaman y de repente deja de funcionar. La busqueda de red la tengo en automatica pero tambien probe seleccionar una red manual y la falla es la misma.
    Los sms supuestamente se envian, pero nunca llegan a destino ni tampoco puedo recibirlos.
    Y la navegacion por 4g es imposible tambien, segui todos los instructivos de los APN que hay en los foros pero nunca funciona, siempre se queda con la H o H+
    Hola! Los APN ya te lo dieron. Respecto a las llamadas y SMS puede ser un tema del chip o línea, ya que decís que cuando envías un SMS no llegan o cuando te llaman no entran.

    Te recomiendo cambiar el modo de red a Solo Automático, o bien quitar el chip, limpiarlo con una goma de borrar y volver a colocarlo.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    12 jul, 19
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    8 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    17
    Level
    1
    vBActivity - Bars
    Lv. Percent
    70%
    Daily Activity
    0%
    Weekly Activity
    0.72%
    Monthly Activity
    0.36%


    Gracias por la ayuda, la red de SMS y llamadas tardo un monton en funcionar, probe redes manuales y automaticas, a lo ultimo lo deje en automatica y de repente empezo a andar (1 hs aproximadamente).
    Segui los pasos que envio sebasmarin1974 y el APN tambien empezo a funcionar, borre todas las configuraciones que habia creado y deje solamente 1 y funciono.
    Un solo detalle con esto la navegacion es bastante lenta no pasa de H+, pero calculo que de momento es porque no agarra bien la señal del 4g en mi casa.
    Mañana pruebo bien que tal funciona en el microcentro.

    0 Not allowed!

  5. #5
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,310
    Mentioned
    1748 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2526 Post(s)
    Thumbs Up
    Recibidos: 3,789
    Dados: 201
    vBActivity - Stats
    Points
    32,689
    Level
    48
    vBActivity - Bars
    Lv. Percent
    48.46%
    Daily Activity
    0%
    Weekly Activity
    11.55%
    Monthly Activity
    3.01%
    Achievements El HéroeEl Sabio


    Cita Iniciado por maiiras Ver mensaje
    Gracias por la ayuda, la red de SMS y llamadas tardo un monton en funcionar, probe redes manuales y automaticas, a lo ultimo lo deje en automatica y de repente empezo a andar (1 hs aproximadamente).
    Segui los pasos que envio sebasmarin1974 y el APN tambien empezo a funcionar, borre todas las configuraciones que habia creado y deje solamente 1 y funciono.
    Un solo detalle con esto la navegacion es bastante lenta no pasa de H+, pero calculo que de momento es porque no agarra bien la señal del 4g en mi casa.
    Mañana pruebo bien que tal funciona en el microcentro.
    Debería aparcerte H+ por lo menos. Si no tenés 4G puede deberse a la cobertura (antena de zona). Y eso también infiere en la llamada y SMS.

    Enviado desde mi SM-G532M mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

  6. #6
    Paladín
    Fecha de ingreso
    07 jul, 17
    Ubicación
    Paraná , Entre Ríos
    Mensajes
    1,476
    Mentioned
    170 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    812 Post(s)
    Thumbs Up
    Recibidos: 243
    Dados: 261
    vBActivity - Stats
    Points
    3,127
    Level
    18
    vBActivity - Bars
    Lv. Percent
    6.89%
    Daily Activity
    0%
    Weekly Activity
    1.75%
    Monthly Activity
    3.37%
    Achievements El SabioEl Héroe


    Cita Iniciado por maiiras Ver mensaje
    Gracias por la ayuda, la red de SMS y llamadas tardo un monton en funcionar, probe redes manuales y automaticas, a lo ultimo lo deje en automatica y de repente empezo a andar (1 hs aproximadamente).
    Segui los pasos que envio sebasmarin1974 y el APN tambien empezo a funcionar, borre todas las configuraciones que habia creado y deje solamente 1 y funciono.
    Un solo detalle con esto la navegacion es bastante lenta no pasa de H+, pero calculo que de momento es porque no agarra bien la señal del 4g en mi casa.
    Mañana pruebo bien que tal funciona en el microcentro.
    viste ! buenisimo @maiiras me alegro que haya funcionado ! y con respecto a la señal debe ser la zona pero quedate tranqui que el 4g funciona muy bien es como te dijo @ferchu1991 sino tenes 4g es por las entenas de la zona


    p/d cuando quieras mencionar a alguien pone siempre el @ mas el usuario

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta