No puedo hacer llamadas

Página 5 de 5 PrimerPrimer ... 345
Resultados 41 al 43 de 43
  1. #41
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,094
    Mentioned
    291 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    596 Post(s)
    Thumbs Up
    Recibidos: 572
    Dados: 285
    vBActivity - Stats
    Points
    5,443
    Level
    22
    vBActivity - Bars
    Lv. Percent
    99.14%
    Daily Activity
    0%
    Weekly Activity
    458.76%
    Monthly Activity
    333.6%
    Achievements El Héroe


    Cita Iniciado por ariel jose curbelo Ver mensaje
    Reimicie de fabrica el clu y ahora no tengo señal de internet ni de linea
    Hola.

    El reinicio de fábrica no va a modificar el acceso a la red, a que tome señal. Si a la conectividad de internet porque se borró el APN, deberás cargarlo de nuevo, vas a ajustes/conectividad/redes móviles/puntos de acceso, y poné:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Listo, guardalo y fijate que quede como predeterminado, no necesitás cargarle nada más. Activá roaming o itinerancia de datos.

    Saludos.

    0 Not allowed!

  2. #42
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,486
    Mentioned
    39 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    78 Post(s)
    Thumbs Up
    Recibidos: 297
    Dados: 65
    vBActivity - Stats
    Points
    3,057
    Level
    17
    vBActivity - Bars
    Lv. Percent
    88.82%
    Daily Activity
    57.99%
    Weekly Activity
    839.84%
    Monthly Activity
    655.97%
    Achievements El Héroe


    Cita Iniciado por ariel jose curbelo Ver mensaje
    Reimicie de fabrica el clu y ahora no tengo señal de internet ni de linea
    Hola, fijate si el equipo te esta detectando el sim correctamente, arriba te marca que hay algun sim puesto?? Probalo tambien en otro telefono a ver si te lo detecta

    0 Not allowed!

  3. #43
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,288
    Mentioned
    1742 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2524 Post(s)
    Thumbs Up
    Recibidos: 3,776
    Dados: 201
    vBActivity - Stats
    Points
    32,636
    Level
    48
    vBActivity - Bars
    Lv. Percent
    45.36%
    Daily Activity
    0%
    Weekly Activity
    53.76%
    Monthly Activity
    13.51%
    Achievements El HéroeEl Sabio


    Cita Iniciado por ariel jose curbelo Ver mensaje
    Reimicie de fabrica el clu y ahora no tengo señal de internet ni de linea
    Hola! directamente no tenes señal de nada. Lo que te recomiendo, es probar el chip en otro celular y ver si toma señal, por que lo mas probable es que el chip se haya dañado o bien el equipo.

    Proba y contanos.

    Enviado desde mi N1002G mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta