No puedo hacer llamadas

Página 5 de 5 PrimerPrimer ... 345
Resultados 41 al 43 de 43
  1. #41
    Arquero
    Fecha de ingreso
    27 jul, 15
    Mensajes
    2,999
    Mentioned
    289 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    583 Post(s)
    Thumbs Up
    Recibidos: 538
    Dados: 279
    vBActivity - Stats
    Points
    5,234
    Level
    22
    vBActivity - Bars
    Lv. Percent
    59.85%
    Daily Activity
    0%
    Weekly Activity
    48.64%
    Monthly Activity
    162.17%
    Achievements El Héroe


    Cita Iniciado por ariel jose curbelo Ver mensaje
    Reimicie de fabrica el clu y ahora no tengo señal de internet ni de linea
    Hola.

    El reinicio de fábrica no va a modificar el acceso a la red, a que tome señal. Si a la conectividad de internet porque se borró el APN, deberás cargarlo de nuevo, vas a ajustes/conectividad/redes móviles/puntos de acceso, y poné:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Listo, guardalo y fijate que quede como predeterminado, no necesitás cargarle nada más. Activá roaming o itinerancia de datos.

    Saludos.

    0 Not allowed!

  2. #42
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,291
    Mentioned
    36 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    70 Post(s)
    Thumbs Up
    Recibidos: 228
    Dados: 63
    vBActivity - Stats
    Points
    2,649
    Level
    16
    vBActivity - Bars
    Lv. Percent
    79.97%
    Daily Activity
    33.87%
    Weekly Activity
    58.33%
    Monthly Activity
    319.69%
    Achievements El Héroe


    Cita Iniciado por ariel jose curbelo Ver mensaje
    Reimicie de fabrica el clu y ahora no tengo señal de internet ni de linea
    Hola, fijate si el equipo te esta detectando el sim correctamente, arriba te marca que hay algun sim puesto?? Probalo tambien en otro telefono a ver si te lo detecta

    0 Not allowed!

  3. #43
    Druida
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    19,274
    Mentioned
    1741 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2521 Post(s)
    Thumbs Up
    Recibidos: 3,774
    Dados: 201
    vBActivity - Stats
    Points
    32,607
    Level
    48
    vBActivity - Bars
    Lv. Percent
    43.66%
    Daily Activity
    0%
    Weekly Activity
    0.24%
    Monthly Activity
    0.96%
    Achievements El HéroeEl Sabio


    Cita Iniciado por ariel jose curbelo Ver mensaje
    Reimicie de fabrica el clu y ahora no tengo señal de internet ni de linea
    Hola! directamente no tenes señal de nada. Lo que te recomiendo, es probar el chip en otro celular y ver si toma señal, por que lo mas probable es que el chip se haya dañado o bien el equipo.

    Proba y contanos.

    Enviado desde mi N1002G mediante Tapatalk
    No trabajo en Tuenti, solo soy un cliente más ayudando a resolver tus dudas a base de mi experiencia

    Recordá que en el foro no vas a recibir respuesta de parte de un experto, solo de usuarios y clientes Tuenti como vos.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta