No puedo navegar en Internet

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    14 ago, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    6
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1.29%
    Monthly Activity
    2.54%


    Internet

    Tengo todo activado correctamente y no tengo datos. Q pasa?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,486
    Mentioned
    39 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    78 Post(s)
    Thumbs Up
    Recibidos: 297
    Dados: 65
    vBActivity - Stats
    Points
    3,057
    Level
    17
    vBActivity - Bars
    Lv. Percent
    88.82%
    Daily Activity
    57.99%
    Weekly Activity
    839.84%
    Monthly Activity
    655.97%
    Achievements El Héroe


    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por rusa1990 Ver mensaje
    Tengo todo activado correctamente y no tengo datos. Q pasa?
    Posiblemente necesitas configurar el APN la forma mas sencilla de hacerlo es enviando un sms con la palabra DATA al 42554,
    pero si no funciona la instalacion de manera automatica hay que hacerlo manual
    Vas a configuracion ---- redes moviles si tenes algun APN configurado, borralo, y crea uno nuevo

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    tambien vas a tener que activar el roaming, algunos celus lo necesitan activado, otros no, hay que probar.

    0 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    15 ago, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    6
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1.29%
    Monthly Activity
    2.49%


    No puedo navegar en Internet

    Tengo el chip, lo puse en el cel, cargué crédito, pero no puedo navegar en internet, si me salgo del wifi de casa... Solo me funciona el whatsapp pero no puedo enviar ni recibir mensajes de texto tampoco. Tengo un moto g7.

    0 Not allowed!

  4. #4
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,486
    Mentioned
    39 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    78 Post(s)
    Thumbs Up
    Recibidos: 297
    Dados: 65
    vBActivity - Stats
    Points
    3,057
    Level
    17
    vBActivity - Bars
    Lv. Percent
    88.82%
    Daily Activity
    57.99%
    Weekly Activity
    839.84%
    Monthly Activity
    655.97%
    Achievements El Héroe


    Cita Iniciado por aldanapenaloza Ver mensaje
    Tengo el chip, lo puse en el cel, cargué crédito, pero no puedo navegar en internet, si me salgo del wifi de casa... Solo me funciona el whatsapp pero no puedo enviar ni recibir mensajes de texto tampoco. Tengo un moto g7.
    Para internet Posiblemente necesitas configurar el APN la forma mas sencilla de hacerlo es enviando un sms con la palabra DATA al 42554,
    pero si no funciona la instalacion de manera automatica hay que hacerlo manual
    Vas a configuracion ---- redes moviles si tenes algun APN configurado, borralo, y crea uno nuevo

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    tambien vas a tener que activar el roaming, algunos celus lo necesitan activado, otros no, hay que probar.

    0 Not allowed!

  5. #5
    Nuevo en el Reino
    Fecha de ingreso
    10 ago, 19
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    13
    Level
    1
    vBActivity - Bars
    Lv. Percent
    25%
    Daily Activity
    0%
    Weekly Activity
    1.29%
    Monthly Activity
    5.2%


    Datos

    Hola, mi problema es el siguiente, la señal es perfecta hoy probé datos en Cba capital y espectacular, volaba! Pero al volver a mi pueblo a 70km aprox. la señal completa tmb pero los datos andan de a ratos y muuuy lento, ni el Wsp. Alguna idea q pueda ser?? Gracias!!

    Enviado desde mi Redmi Note 5 mediante Tapatalk

    0 Not allowed!

  6. #6
    Paladín
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    1,486
    Mentioned
    39 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    78 Post(s)
    Thumbs Up
    Recibidos: 297
    Dados: 65
    vBActivity - Stats
    Points
    3,057
    Level
    17
    vBActivity - Bars
    Lv. Percent
    88.82%
    Daily Activity
    57.99%
    Weekly Activity
    839.84%
    Monthly Activity
    655.97%
    Achievements El Héroe


    Cita Iniciado por césar10 Ver mensaje
    Hola, mi problema es el siguiente, la señal es perfecta hoy probé datos en Cba capital y espectacular, volaba! Pero al volver a mi pueblo a 70km aprox. la señal completa tmb pero los datos andan de a ratos y muuuy lento, ni el Wsp. Alguna idea q pueda ser?? Gracias!!

    Enviado desde mi Redmi Note 5 mediante Tapatalk
    Hola, en algun momento en que tengas 4G disponible podes intentar usar la app open signal que te va a mostrar un mapa de como es la cobertura en tu zona y que tan lejos estas de las antenas, si ese fuera el problema.

    Ahora lo que podes hacer es ir a redes moviles fijarte que tengas elegida la opcion automatica o 4G e intentar hacer una deteccion de red manual.

    0 Not allowed!

  7. #7
    Nuevo en el Reino
    Fecha de ingreso
    10 ago, 19
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    13
    Level
    1
    vBActivity - Bars
    Lv. Percent
    25%
    Daily Activity
    0%
    Weekly Activity
    1.29%
    Monthly Activity
    5.2%


    Cita Iniciado por pfg282 Ver mensaje
    Hola, en algun momento en que tengas 4G disponible podes intentar usar la app open signal que te va a mostrar un mapa de como es la cobertura en tu zona y que tan lejos estas de las antenas, si ese fuera el problema.

    Ahora lo que podes hacer es ir a redes moviles fijarte que tengas elegida la opcion automatica o 4G e intentar hacer una deteccion de red manual.
    Gracias, creo q el problema es la cobertura

    Enviado desde mi Redmi Note 5 mediante Tapatalk

    0 Not allowed!

  8. #8
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,094
    Mentioned
    291 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    596 Post(s)
    Thumbs Up
    Recibidos: 572
    Dados: 285
    vBActivity - Stats
    Points
    5,443
    Level
    22
    vBActivity - Bars
    Lv. Percent
    99.14%
    Daily Activity
    0%
    Weekly Activity
    458.76%
    Monthly Activity
    333.6%
    Achievements El Héroe


    Si, puede ser. De todas formas los teléfonos chinos no están optimizados para redes americanas. Funcionan, si, pero no tendría como opción comprar uno de esos.

    Saludos.

    0 Not allowed!

  9. #9
    Paladín
    Fecha de ingreso
    01 dic, 16
    Mensajes
    1,215
    Mentioned
    20 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    194 Post(s)
    Thumbs Up
    Recibidos: 159
    Dados: 49
    vBActivity - Stats
    Points
    2,396
    Level
    16
    vBActivity - Bars
    Lv. Percent
    8.12%
    Daily Activity
    0%
    Weekly Activity
    248.9%
    Monthly Activity
    204.31%
    Achievements El Héroe


    Cita Iniciado por aldanapenaloza Ver mensaje
    Tengo el chip, lo puse en el cel, cargué crédito, pero no puedo navegar en internet, si me salgo del wifi de casa... Solo me funciona el whatsapp pero no puedo enviar ni recibir mensajes de texto tampoco. Tengo un moto g7.
    Fijate que tengas el celular configurado para que puedas navegar. Debes tener algún combo activo no basta con solo tener crédito!

    Saludos.

    0 Not allowed!

  10. #10
    Nuevo en el Reino
    Fecha de ingreso
    26 jul, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    8
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    1.29%
    Monthly Activity
    3.12%


    No puedo navegar

    Hola! No puedo navegar ya hice todo lo del apn y nada. Cuando navego e intento entrar a Google me dice que no tengo conexión ya no se que más hacer.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta