problema con mi los mensajes de configuracion!!

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    22 oct, 14
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.5%
    Daily Activity
    0%
    Weekly Activity
    0.86%
    Monthly Activity
    0.67%


    problema con mi los mensajes de configuracion!!

    no me llegan los mensajes a mi Nokia modelo C5-03, ya intente con sacarle el chip y reiniciando pero no me llegan.
    Y para ingresarlos manualmente no se como ponerlos

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Arquero
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,608
    Mentioned
    720 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    121 Post(s)
    Thumbs Up
    Recibidos: 3,062
    Dados: 454
    vBActivity - Stats
    Points
    288
    Level
    6
    vBActivity - Bars
    Lv. Percent
    24.23%
    Daily Activity
    0%
    Weekly Activity
    1.48%
    Monthly Activity
    1.64%
    Achievements El Héroe


    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por OmarDaniel Ver mensaje
    no me llegan los mensajes a mi Nokia modelo C5-03, ya intente con sacarle el chip y reiniciando pero no me llegan.
    Y para ingresarlos manualmente no se como ponerlos
    Hola OmarDaniel

    Mira el siguiente link del foro: Internet en Symbian S60 donde respondi a otro quamer como hacerlo en un Nokia C5-00

    Saludos

    4 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta