Conectividad no tengo señal

Resultados 1 al 5 de 5
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    10 sep, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    6
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.37%
    Monthly Activity
    1.28%


    Conectividad no tengo señal

    Hice todo tal cual lo.piden y no tengo señal. Malisimo

    0 Not allowed!

  2. #2
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,496
    Mentioned
    294 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    632 Post(s)
    Thumbs Up
    Recibidos: 679
    Dados: 314
    vBActivity - Stats
    Points
    6,275
    Level
    24
    vBActivity - Bars
    Lv. Percent
    43.72%
    Daily Activity
    77.92%
    Weekly Activity
    67.16%
    Monthly Activity
    136.33%
    Achievements El Héroe


    Cita Iniciado por vanesaveronicaares Ver mensaje
    Hice todo tal cual lo.piden y no tengo señal. Malisimo
    Y, si no tenés señal no vas a tener ningún servicio, ni telefonía, ni sms, ni datos. Comprobaste el estado del teléfono? Xq hay casos q entran a quejarse y el teléfono no sirve xq está en banda negativa.

    0 Not allowed!

  3. #3
    Arquero
    Fecha de ingreso
    26 jun, 19
    Ubicación
    Trulalá
    Mensajes
    2,247
    Mentioned
    52 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    98 Post(s)
    Thumbs Up
    Recibidos: 526
    Dados: 81
    vBActivity - Stats
    Points
    4,619
    Level
    21
    vBActivity - Bars
    Lv. Percent
    40.5%
    Daily Activity
    224.03%
    Weekly Activity
    195.62%
    Monthly Activity
    240.65%
    Achievements El Héroe


    Cita Iniciado por vanesaveronicaares Ver mensaje
    Hice todo tal cual lo.piden y no tengo señal. Malisimo
    Hola, el telefono te esta detectando que tenes el sim puesto??

    fijate si no tenes problemas con el imei https://www.enacom.gob.ar/imei

    0 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    25 abr, 18
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    57
    Level
    2
    vBActivity - Bars
    Lv. Percent
    62%
    Daily Activity
    0%
    Weekly Activity
    0.37%
    Monthly Activity
    1.71%


    hola gente necesito ayuda, tengo 3 cuentas tuenti. hace tiempo solicite una para mi papa, cuando llego el chip nos dimos cuenta que su celu era 3g, asi que activamos el chip pero no podiamos llamar ni resibir mensajes, solo usabamos internet. ahora el cambio de celular a un lg k8 2017 nuevo. ya configure la apn y active el romaming, me aparece los sombolos de 4g, de a ratos 3g o H, el celo sube buscando a la red, pero no baja nada, tampoco resivo sms ni llamadas. volvi a borrar la apn y la volvi a configurar y no hay forma de que se conecte. el chip esta al dia con saldo y mb pero no hace nada. lo probe en mi samsung y el chip funciona bien. el problema esta en la configuracion del lg k8. ya no se que mas hace espero su ayuda. saludos

    0 Not allowed!

  5. #5
    Pirata
    Fecha de ingreso
    27 jul, 15
    Mensajes
    3,496
    Mentioned
    294 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    632 Post(s)
    Thumbs Up
    Recibidos: 679
    Dados: 314
    vBActivity - Stats
    Points
    6,275
    Level
    24
    vBActivity - Bars
    Lv. Percent
    43.72%
    Daily Activity
    77.92%
    Weekly Activity
    67.16%
    Monthly Activity
    136.33%
    Achievements El Héroe


    Cita Iniciado por lucaschali Ver mensaje
    hola gente necesito ayuda, tengo 3 cuentas tuenti. hace tiempo solicite una para mi papa, cuando llego el chip nos dimos cuenta que su celu era 3g, asi que activamos el chip pero no podiamos llamar ni resibir mensajes, solo usabamos internet. ahora el cambio de celular a un lg k8 2017 nuevo. ya configure la apn y active el romaming, me aparece los sombolos de 4g, de a ratos 3g o H, el celo sube buscando a la red, pero no baja nada, tampoco resivo sms ni llamadas. volvi a borrar la apn y la volvi a configurar y no hay forma de que se conecte. el chip esta al dia con saldo y mb pero no hace nada. lo probe en mi samsung y el chip funciona bien. el problema esta en la configuracion del lg k8. ya no se que mas hace espero su ayuda. saludos
    Hola, buen día.

    No sé si es la misma q vi antes, pero por las dudas, no hay que duplicar las consultas.
    No habiendo sido asi te digo que puede que el problema sea el cel. Hacé una búsqueda de red desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, debe mostrarte un cartel que diga "registrado en la red" y después dejá el modo de red en automático. Fijate y comentanos.

    Saludos.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta