[Ayuda] Configuración Xperia M

Resultados 1 al 5 de 5
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    17 dic, 14
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    [Ayuda] Configuración Xperia M

    Hola, mi nombre es Javier.

    Tengo un problema con la configuración de la red de Tuenti en mi Xperia M, así que si me pudieran echar una mano con esto, les agradecería montones, ya que soy un tanto novato en esto

    Desde ya, gracias!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,453
    Mentioned
    3040 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1233 Post(s)
    Thumbs Up
    Recibidos: 9,064
    Dados: 22,955


    Verified Answer SOLUCIÓN ACEPTADA
    Hola jajavitoja, en el siguiente link charly5 explica como configurar un dispositivo con Android 4.x: https://foro.tuenti.com.ar/threads/2...ll=1#post16963

    Saludos!

    0 Not allowed!

  3. #3
    Junior Member
    Fecha de ingreso
    10 may, 17
    Mensajes
    1
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Tengo un xperia m por favor podría decirme modo de configurar. Lo hice con la configuración que Tuenti me envío pero mi internet aun así funciona por ratos. Y aun así tengo un lg k10 en el q funciona perfecto, con esto quiero decir q no es por la zona

    0 Not allowed!

  4. #4
    Nivel 46: Azufre
    Fecha de ingreso
    27 may, 16
    Ubicación
    Villa Ballester
    Mensajes
    3,722
    Mentioned
    750 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    175 Post(s)
    Thumbs Up
    Recibidos: 1,900
    Dados: 196


    Cita Iniciado por binghiman Ver mensaje
    Tengo un xperia m por favor podría decirme modo de configurar. Lo hice con la configuración que Tuenti me envío pero mi internet aun así funciona por ratos. Y aun así tengo un lg k10 en el q funciona perfecto, con esto quiero decir q no es por la zona
    Hola @binghiman debes tener este APN:



    Recorda activar roaming. Si esta OK y funciona de vez en cuando. Proba de cambiar el modo de red a Solo WCDMA (3G). con esto usare la red 3G unicamente.

    Enviado desde mi GT-S6810L mediante Tapatalk
    (^.^)(´∀`)(・∀・)(>y<)(^~^)(^v^)“ψ(`∇´)ψ(⌒▽⌒)

    Fernando!

    1 Not allowed!

  5. #5
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,453
    Mentioned
    3040 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1233 Post(s)
    Thumbs Up
    Recibidos: 9,064
    Dados: 22,955


    Hola @binghiman, como dijo mi compañero Fer, verifica que el roaming de datos este activado y cambia el modo de red de automático a sólo 3g (wcdma) para forzar el uso de la red 3g.

    Saludos!

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •