Como configuro internet movil en S3 mini???

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    06 ene, 15
    Ubicación
    Mendoza
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Como configuro internet movil en S3 mini???

    Tengo un S3 mini con rom Carbon 4.4.4 y tengo problemas para activar el internet movil, un amigo me dijo "seguro que es la rom", por ello probe el chip de mi hermana que esta en claro y se conecto sin problemas.
    Obviamente cambie la configuracion para cada compañia. Soy de Mendoza (capital) Argentina. Les pido una ayuda mas que nada una idea de lo que puede estar pasando a mi ya se me acabaron u.u
    Gracias

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nível 2: Algo sé
    Fecha de ingreso
    03 ene, 15
    Mensajes
    17
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 11
    Dados: 0


    Hola chelo625 , con el s3 activaste el chip de tuenti o con otro cel? Pusiste los apn?. Espero tu respuestas

    0 Not allowed!

  3. #3
    Nivel 1: Nuevito
    Fecha de ingreso
    06 ene, 15
    Ubicación
    Mendoza
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Mira active el chip cuando tenia la rom stock que viene con android 4.1.2 tuve que poner esa rom para liberarlo por imei sino no me dejaba.
    Despues instale la rom Carbon 4.4.4 y los Apn se cargaron solos cuando conecte a wifi supongo no me habia metido a esa parte de la configuracion hasta hoy que cargue saldo y los apn ya estaban cargados. Despues de un rato de trastear sin resultado puse el chip de claro, borre los apn, puse los de claro y anduvo de una cargue solo un par de paginas para probar nomas.
    Luego volvi a borrar los apn puse el chip tuenti y nada que consigo conectar, me parece que es la cobertura de movistar, aca es una cagada de dinosaurio con diarrea, sino logro arreglarlo tendre que volver a Claro por el laburo no puedo estar sin internet.

    0 Not allowed!

  4. #4
    Nível 2: Algo sé
    Fecha de ingreso
    03 ene, 15
    Mensajes
    17
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 11
    Dados: 0


    Tenes activado el roaming? tambien puede ser eso o que la rom tenga fallos. A mi me paso porque en la apn puse
    Tipo de apn : default
    Pero va
    Tipo de apn: default,supl
    Fijate ojala te sirva! saludos

    1 Not allowed!

  5. #5
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    22,801
    Mentioned
    2808 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1120 Post(s)
    Thumbs Up
    Recibidos: 8,572
    Dados: 21,220


    Hola chelo625ar, probaste configurando los apn WEB de tuenti?
    También podes probar cambiando el modo de red a 3G (wcdma) modo manual en ves de automático.
    Saludos!

    0 Not allowed!

  6. #6
    Nivel 1: Nuevito
    Fecha de ingreso
    06 ene, 15
    Ubicación
    Mendoza
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    el roaming esta activado (aparece la R encima del icono de señal) en cuanto al tipo de APN esta como se indica en el foro "default,supl" y tengo seleccionada la red 3g

    0 Not allowed!

  7. #7
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    22,801
    Mentioned
    2808 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1120 Post(s)
    Thumbs Up
    Recibidos: 8,572
    Dados: 21,220


    chelo625ar y si configuras la red en 2G tampoco se conecta?
    Tendrías que contactar a un experto Tuenti www.tuenti.com.ar/experto para que verifique tu chip, ya que hay un forero que es de Mendoza y no tiene el inconveniente que mencionas. Te paso el link del informe: https://foro.tuenti.com.ar/threads/2...Informe-Tuenti

    0 Not allowed!

  8. #8
    Nível 2: Algo sé
    Fecha de ingreso
    03 ene, 15
    Mensajes
    17
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 11
    Dados: 0


    A mi me paso , Sera un problema de la rom seguramente . Yo que vos me vuelvo a la de fabrica o probar otras

    0 Not allowed!

  9. #9
    Nivel 13: en Venus
    Fecha de ingreso
    28 mar, 14
    Ubicación
    Mendoza!
    Mensajes
    248
    Mentioned
    27 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    6 Post(s)
    Thumbs Up
    Recibidos: 131
    Dados: 122


    Hola! yo soy el de Mendoza, no hay problemas con la cobertura ni nada. Lo que tienes que hacer es fijarte porque esa rom no es oficial y puede tener fallos, ya hubo un caso parecido de que la rom estaba "mala" y le decia <INVALID IMEI>, fijate si podes flashear bien el celular con una rom oficial, capas que por eso es el problema de que no se autentica en la red. Aca en el foro estan los APN que tenes que usar con Tuenti.
    KEEP CALMandWAIT FOR THE DROP

    1 Not allowed!

  10. #10
    Nivel 1: Nuevito
    Fecha de ingreso
    19 ene, 15
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    No tengo internet. Nunca tuve.soi wifi. Tngo samsung grand2. Solucion yaaaaaaaaaaaa

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •