Sin internet en 2G

Resultados 1 al 8 de 8
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    20 ene, 15
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Sin internet en 2G

    Buenas,
    Hace poco me dieron un chip en la calle, lo activé, y ahora lo estoy probando en un iPhone 4, por ahora, todo muy bien.
    Cargué los APNs e internet anda bien cuando estoy en 3G, pero cuando estoy en 2G (la "E") no puedo navegar, ni usar ninguna aplicación de internet, y tener 3G todo el día me gasta mucho la batería.
    Alguna idea?
    Gracias!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Hola leank cual APN usas para el 3G el Tuenti WAP o WEB, quizas tendrías que probar a ver cual de los dos se conecta mejor al 2G. Proba activar el roaming ya que en algunos lugares si esta desactivado no te funciona la conexión.

    Saludos!

    0 Not allowed!

  3. #3
    Nivel 13: en Venus
    Fecha de ingreso
    28 mar, 14
    Ubicación
    Mendoza!
    Mensajes
    248
    Mentioned
    27 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    6 Post(s)
    Thumbs Up
    Recibidos: 131
    Dados: 122


    Es como dice @leodrive , o de ultima deja solo activada la apn "WEB"
    KEEP CALMandWAIT FOR THE DROP

    0 Not allowed!

  4. #4
    Nivel 1: Nuevito
    Fecha de ingreso
    20 ene, 15
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Cita Iniciado por leodrive Ver mensaje
    Hola leank cual APN usas para el 3G el Tuenti WAP o WEB, quizas tendrías que probar a ver cual de los dos se conecta mejor al 2G. Proba activar el roaming ya que en algunos lugares si esta desactivado no te funciona la conexión.

    Saludos!
    Gracias por tu respuesta, tengo configurado el APN web, pero ahora recién probé también el otro APN y es lo mismo, está conectado, pero no hay tráfico de datos.
    El roaming lo tengo activado.
    En 2G tampoco me llegan las llamadas, directamente me da ocupado.

    Acabo de probar también en otro equipo que tengo, un Sony Xperia U y es lo mismo, en 3g puedo navegar/recibir llamadas, pero en 2g tengo señal y no anda.

    Saludos!

    0 Not allowed!

  5. #5
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    1 miembros encontraron este post útil.
    Verified Answer SOLUCIÓN ACEPTADA
    Hola @leank, parece ser un problema en la red, recién probé con mi galaxy fame en 2G y tampoco navega. Luego a la noche mientras viajo vuelvo a probar a ver si en otras zonas funciona bien. Mientras yo te recomendaría ponerte en contacto con un experto tuenti para contarles que en tu zona no funciona la conexión de datos en 2G (GSM en mi celular), te paso el link: www.tuenti.com.ar/experto

    Saludos!

    0 Not allowed!

  6. #6
    Nivel 1: Nuevito
    Fecha de ingreso
    20 ene, 15
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Gracias por la ayuda, ahora escribo por ahí.

    Saludos!

    0 Not allowed!

  7. #7
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    De nada, luego pruebo y si me funciona mal el 2G en todos lados esta noche cuando viaje de mi trabajo a mi casa, también mando un mensaje a los expertos Tuenti.

    Saludos!

    0 Not allowed!

  8. #8
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Lo prometido es deuda, a noche no pude probar, pero esta mañana estuve probando navegar con 2G y si confirmo en algunas zonas no funciona, si o si hay que activar el 3G. Por ejemplo en Munro no tuve problema, pero desde Edison en adelante tuve que cambiar a 3G, si no se quedaba cargando las paginas y no las abría. Probé en varias parte del trayecto Edison a Benavidez en colectivo pasarme a 2G, pero cada ves que lo activada no se me cargaban las paginas, tenia que volver al 3G. desde Munro hasta Edison me funciono bien el 2G para navegar.
    La verdad que nunca había probado el 2G, ya que siempre selecciono 3G solamente desde mi celular.

    Saludos!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •