Como configurar los APN dentro de un dispositivo Android

Página 30 de 32 PrimerPrimer ... 202829303132 ÚltimoÚltimo
Resultados 291 al 300 de 318
  1. Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por bachi81 Ver mensaje
    Hola tengo un problema, configure todo y no anda con tuenti , pero me llegó un mensaje de configuración de movistar, que teóricamente ya estaba dado de baja, ara configurar mi celular con el cual si anda internet. Que tengo que hacer?
    Otra cosa yo llamo al 611 y me Dice que son de tuenti?
    Hola @bachi81 Tuenti y Movistar pertenecen al grupo telefonica, y es normal que recibas sms de Movistar o llamar a los servicios de la misma. Por otro lado para configurar tu equipo debes hacerlo con estos datos..


    Nombre: Servicio_WEB
    APN: internet.movil
    Usuario: internet
    Contraseña: internet
    Tipo de autenticación: PAP
    Roaming Activado


    Hecho esto, coloca tu equipo en modo avion y apagalo por 10 segundos, luego encendelo, desactiva el modo avión y cuando tome señal fíjate si podes navegar. Recorda tener un combo mes, extra o día activo para navegar.

    PD > Tu linea es nueva o portada? que equipo tenes?

    contanos como fue todo.

    Enviado desde mi Tablet N1002G

    0 Not allowed!

  2. Nuevo en el Reino
    Fecha de ingreso
    25 ene, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    4
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    0.73%


    Hola. Necesito saber porq cuando realizo una llamada, me aparece un cartel de desvio de llamadas (con la otra compañia no me pasaba)
    Intenté desactivarlo pero no me lo permite

    0 Not allowed!

  3. Guerrero
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    10,407
    Mentioned
    1118 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2078 Post(s)
    Thumbs Up
    Recibidos: 2,759
    Dados: 1,283
    vBActivity - Stats
    Points
    8,748
    Level
    28
    vBActivity - Bars
    Lv. Percent
    17.65%
    Daily Activity
    175.94%
    Weekly Activity
    25.29%
    Monthly Activity
    113.79%
    Achievements El SabioEl Héroe


    Cita Iniciado por vicven Ver mensaje
    Hola. Necesito saber porq cuando realizo una llamada, me aparece un cartel de desvio de llamadas (con la otra compañia no me pasaba)
    Intenté desactivarlo pero no me lo permite
    Hola
    Pero eso solo ese msj? Podés recibir y hacer llamadas?

    Mereces lo que sueñas

    0 Not allowed!

  4. Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por vicven Ver mensaje
    Hola. Necesito saber porq cuando realizo una llamada, me aparece un cartel de desvio de llamadas (con la otra compañia no me pasaba)
    Intenté desactivarlo pero no me lo permite
    Hola! En casi todos los equipos o líneas aparece, si podes llamar no debería preocuparte ese cartel. Igualmente podes desactivarlo marcando ##21#

    0 Not allowed!

  5. Nuevo en el Reino
    Fecha de ingreso
    01 feb, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    4
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    1.5%


    Soy extranjera y compre el chip pero lo me deja activarlo, me sale “no registrado en la red”, que hago?

    0 Not allowed!

  6. Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por malulu01 Ver mensaje
    Soy extranjera y compre el chip pero lo me deja activarlo, me sale “no registrado en la red”, que hago?
    hola! intentalo desde el *999# opcion 1-1 o desde la app de tuenti en la solapa Activa tu chip y/o si ya tenes linea asociada debes ir a Cuenta >> servicios >> activa tu chip.

    PD >> como sos extranjera vas a tener que activar tu chip con otros datos argentinos, ya que si o si se necesita tenes DNI argentino.

    Enviado desde mi Tablet N1002G

    0 Not allowed!

  7. Nuevo en el Reino
    Fecha de ingreso
    11 feb, 19
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    3
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    1.09%


    Acabo de configurar mi internet de una linea porteada todo tal cual, tengo un p9lite 2016 liberado, pero no levanta 4g anda pero en H a lo sumo, esta en el slot 1 el sim por lo tanto esta todo en orden, que mas podria probar?

    0 Not allowed!

  8. Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    12,352
    Mentioned
    1587 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1853 Post(s)
    Thumbs Up
    Recibidos: 3,200
    Dados: 203
    vBActivity - Stats
    Points
    18,254
    Level
    38
    vBActivity - Bars
    Lv. Percent
    34.07%
    Daily Activity
    414.3%
    Weekly Activity
    59.33%
    Monthly Activity
    533.03%
    Achievements El HéroeEl Sabio


    Cita Iniciado por peleti Ver mensaje
    Acabo de configurar mi internet de una linea porteada todo tal cual, tengo un p9lite 2016 liberado, pero no levanta 4g anda pero en H a lo sumo, esta en el slot 1 el sim por lo tanto esta todo en orden, que mas podria probar?
    hola! tendrias que ver si ese equipo soporta la frecuencia 4G para usarse en argentina y Tuenti. Que submodelo es?

    0 Not allowed!

  9. Nuevo en el Reino
    Fecha de ingreso
    11 feb, 19
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    7
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Daily Activity
    0%
    Weekly Activity
    0.16%
    Monthly Activity
    2.72%


    Hola! Realicé la configuración como está indicado y en la señal de Internet tengo «e», con esa señal no funciona nada! Cuál sería el problema? Gracias!

    0 Not allowed!

  10. Paladín
    Fecha de ingreso
    27 jul, 15
    Mensajes
    1,197
    Mentioned
    216 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    282 Post(s)
    Thumbs Up
    Recibidos: 174
    Dados: 101
    vBActivity - Stats
    Points
    1,408
    Level
    12
    vBActivity - Bars
    Lv. Percent
    72.69%
    Daily Activity
    408.63%
    Weekly Activity
    58.52%
    Monthly Activity
    99.61%
    Achievements El Héroe


    Cita Iniciado por amanda.porcell Ver mensaje
    Hola! Realicé la configuración como está indicado y en la señal de Internet tengo «e», con esa señal no funciona nada! Cuál sería el problema? Gracias!
    Hola.

    Eso es porque tenés conectividad E (Edge), parece que no habría buena cobertura en la zona donde te encontrás, o lugar, porque, por ejemplo, si es una casa en pb a veces la señal tiene mala recepción (por la construcción). Intentá en ajustes de red elegir 3G o LTE a ver si te toma alguna de las otras dos señales. Podría mostrar H/H+ ó 4G/LTE. Claro que debés tener el roaming activo.

    Saludos.

    - - - Updated - - -

    Cita Iniciado por amanda.porcell Ver mensaje
    Hola! Realicé la configuración como está indicado y en la señal de Internet tengo «e», con esa señal no funciona nada! Cuál sería el problema? Gracias!
    No sé qué teléfono tendrás, pero asegurate que sea compatible con las bandas.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta