No anda internet 2g-3g

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    02 ago, 14
    Mensajes
    12
    Mentioned
    8 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    No anda internet 2g-3g

    Mi telefono es un Sony ericson Xperia X10i con android 2.3.3.
    No se que configuración es la que corresponde, ya intente varias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Hola Crann, en el siguiente hilo tenes como configurar un Android 1.5, es bastante similar al 2.3 https://foro.tuenti.com.ar/threads/8...tro-de-Android

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

  3. #3
    Nivel 1: Nuevito
    Fecha de ingreso
    02 ago, 14
    Mensajes
    12
    Mentioned
    8 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Ya lo intente, no anda, no envía ni los whatsap.
    El teléfono esta liberado, con Claro anda perfecto.

    0 Not allowed!

  4. #4
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Hola crann, te aparece la E o 3G cuando te conectas?

    0 Not allowed!

  5. #5
    Nivel 1: Nuevito
    Fecha de ingreso
    27 mar, 15
    Mensajes
    3
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 1


    Cita Iniciado por leodrive Ver mensaje
    Hola crann, te aparece la E o 3G cuando te conectas?
    Hola... yo tengo un G3 y me aparece el simbolo 3G y la H+ pero tampoco puedo navegar... esto me pasa desde ayer... venia andando bien y de repente dejo de andar probe varios APNs y nada... a mi mujer le pasa lo mismo.... que esta pasando?

    0 Not allowed!

  6. #6
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Verified Answer SOLUCIÓN ACEPTADA
    Hola @kornolio80 quizas haya algún problema en la red de Tuenti, lo mejor seria que reportes el inconveniente a un experto Tuenti para que verifique que en tu zona no esta funcionando la conexión de datos, te paso el link: www.tuenti.com.ar/experto completa y envía el siguiente formulario:

    Nombre:  antespodianavegarahorano.jpg
Visitas: 246
Tamaño: 33.8 KB


    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    1 Not allowed!

  7. #7
    Nivel 1: Nuevito
    Fecha de ingreso
    02 ago, 14
    Mensajes
    12
    Mentioned
    8 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    1 miembros encontraron este post útil.
    No me anda, nunca me anduvo!

    0 Not allowed!

  8. #8
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Hola @Crann, te llegaron los mensajes de configuración de los APN de Tuenti? Contanos que modelo y marca de celular tenes asi vemos como podemos ayudarte.

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

  9. #9
    Nivel 1: Nuevito
    Fecha de ingreso
    26 feb, 15
    Mensajes
    3
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 2


    ami tampoco me anda el internet desde que active mi chip hace como dos meces ya ya intente de todo lo demas anda perfecto intente comunicarme con los "expertos" pero tampoco funciona tendrian que tener un servicio de atencion al cliente normal donde se pueda llamar y no solo por la web

    0 Not allowed!

  10. #10
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,396
    Mentioned
    3023 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,023
    Dados: 22,796


    Hola @alancito :3, que marca y modelo tenes de celular? Contanos quizás algún forero tuvo el mismo problema y sabe como solucionarlo.
    Saludos!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •