Problemas con Internet 2G/3G

Resultados 1 al 6 de 6
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    28 abr, 15
    Mensajes
    3
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Exclamation Problemas con Internet 2G/3G

    Hola estimados...abro este hilo para consultar sobre un posible problema de redes. Soy de Victoria Entre Rios y hace unos dias vengo notando que la conexion falla, en ocaciones se desconecta y no conectaba hasta despues de un tiempo...hasta que hoy directamente dejo de funcionar...
    Mi celular es un OnePlus One corre android 5.0.1 lollipop y tengo configurados los apn segun sus tutos...aunque desde un principio solo el cel se conecto sin problemas...
    Sin mas para decirles espero su respuesta...saludos!

    Atte: Pato

    PD: la itinerancia de datos esta habilitada

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,881
    Mentioned
    3158 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1313 Post(s)
    Thumbs Up
    Recibidos: 9,376
    Dados: 23,882


    Verified Answer SOLUCIÓN ACEPTADA
    Hola @PatoMec tendrías que probar cambiar el modo de red de automática a 3G o 2G a ver si asi te deja navegar, te paso un hilo donde esta como hacerlo en un Android 4.x en tu 5.0 tendría que ser muy similar. https://foro.tuenti.com.ar/threads/1...tro-de-Android

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    1 Not allowed!

  3. #3
    Nivel 1: Nuevito
    Fecha de ingreso
    28 abr, 15
    Mensajes
    3
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Mira ya lo hice, probe con todo y nada...
    Desde un principio me autoconfiguro los APN: QUAM y QUAM MMS, despues configure manualmente segun sus tutos los tuenti: Tuenti_WAP, Tuenti_WEB y Tuenti MMS...por mas que habilite el que habilite no agarra...si bien no venia funcionando como antes...al menos conectaba hasta ayer...ya hace mas de 24 horas que estoy sin internet movil, podria ser problema de la operadora?

    0 Not allowed!

  4. #4
    Nivel 1: Nuevito
    Fecha de ingreso
    28 abr, 15
    Mensajes
    3
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 2
    Dados: 1


    Ya esta...problema resuelto...en alguna pasada apurada que pase por la configuración de datos móviles los desabilite...mala mía, conecto de una al habilitarlos...con los apn originales de QUAM anda bien...gracias y disculpen las molestias...

    1 Not allowed!

  5. #5
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,881
    Mentioned
    3158 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1313 Post(s)
    Thumbs Up
    Recibidos: 9,376
    Dados: 23,882


    Buenísimo @PatoMec me alegro que ya puedas utilizar el Internet de Tuenti!

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

  6. #6
    Former Community Manager
    Fecha de ingreso
    18 jun, 14
    Mensajes
    3,807
    Mentioned
    899 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    162 Post(s)
    Thumbs Up
    Recibidos: 3,898
    Dados: 1,668


    Que bueno que hayas podido solucionar tu problema @PatoMec!!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •