Problema Con BLackberry 9300

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    14 may, 15
    Mensajes
    1
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Problema Con BLackberry 9300

    Buenos dias, perdon por la molestia, estoy teniendo inconvenientes con la configuracion de mi Blackberry 9300.

    Paso a comentar lo hecho y el problema.

    Problema, No anda nada que funcione con internet, es decir, facebook, navegador, app world, etc, PERO SI FUNCIONAN apps como whatsapp y tunein a la perfeccion. Lo cual me parece RARISIMO.

    El navegador cuelga en solicitando y no pasa de ahi.

    Por otra parte, lo hecho y/o revisado es lo siguiente:

    El equipo es liberado.
    El telefono levanta señal, marca 3g y el simbolo de blackberry.
    Tengo el combo semana activo.
    Tengo el sistema BIS funcionando.
    Tengo configurado el APN como lei en el foro.
    Ya reinicio y saque la bateria.

    Creo que eso es todo, estoy medio como perdido porque no se por donde atacar al conflicto, no encuentro mucha info relevante al caso. Muchas gracias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,403
    Mentioned
    3027 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,026
    Dados: 22,836


    Verified Answer SOLUCIÓN ACEPTADA
    Hola @mati6952 probaste con los pasos que se encuentran en el siguiente hilo: https://foro.tuenti.com.ar/threads/1...-en-BlackBerry ?
    En este otro hilo hablan de un modelo similar, quizas te sirva esa info, te paso el link: https://foro.tuenti.com.ar/threads/2...lackberry-9790

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

  3. #3
    Nivel 1: Nuevito
    Fecha de ingreso
    20 oct, 14
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Hola, no hay solución al problema de navegación en blackberry, estoy esperando hace un mes respuesta a este problema, los expertos me contactan para decirme siempre lo mismo y me prometen soluciones que nunca llegan, parece que hay algún conflicto con el internet del bis y tuenti. les aviso a los que tengan blackberry y quieran pasarse a tuenti no lo hagan porque no van a poder navegar jamás.

    saluditos

    0 Not allowed!

  4. #4
    Nivel 5: Me creo mil
    Fecha de ingreso
    17 mar, 15
    Mensajes
    22
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 39
    Dados: 29


    Estoy en la misma que ustedes chicos! Exactamente igual en mis 3 blackberry cada uno con su chip, FUNCIONABA bien y de un dia para otro el mes pasado se colgo la conexion y no levanto nunca mas... whatsapp, tunein, ubersocial y operamini SI funcionan pero lo demas no. Tengo familiares con tuenti pero usan Android y no tienen ningun problema!

    0 Not allowed!

  5. #5
    Nivel 1: Nuevito
    Fecha de ingreso
    26 may, 14
    Mensajes
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Cita Iniciado por mati6952 Ver mensaje
    Buenos dias, perdon por la molestia, estoy teniendo inconvenientes con la configuracion de mi Blackberry 9300.

    Paso a comentar lo hecho y el problema.

    Problema, No anda nada que funcione con internet, es decir, facebook, navegador, app world, etc, PERO SI FUNCIONAN apps como whatsapp y tunein a la perfeccion. Lo cual me parece RARISIMO.

    El navegador cuelga en solicitando y no pasa de ahi.

    Por otra parte, lo hecho y/o revisado es lo siguiente:

    El equipo es liberado.
    El telefono levanta señal, marca 3g y el simbolo de blackberry.
    Tengo el combo semana activo.
    Tengo el sistema BIS funcionando.
    Tengo configurado el APN como lei en el foro.
    Ya reinicio y saque la bateria.

    Creo que eso es todo, estoy medio como perdido porque no se por donde atacar al conflicto, no encuentro mucha info relevante al caso. Muchas gracias.
    -------------------

    Hola Mati6952 a mi me sucede lo mismo, hace una semana que estoy intentando poner en funcionamiento mi Blackberry 9300 y no se puede navegar ni usar Facebook, Twitter. WhatsApp funciona bien (es muy curioso) desde Tuenti no me dan solución. Tengo otro equipo con otra linea tuenti pero con android y allí funciona a la perfección. Ojalá se solucione pronto el problema yo creo que debemos insistir para que hagan algo lo más pronto posible, mientras más reclamos tengan más presionados se tienen que sentir. Saludos.

    1 Not allowed!

  6. #6
    Nivel 3: Casi que me la creo
    Fecha de ingreso
    09 abr, 15
    Mensajes
    4
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 7
    Dados: 0


    hola amigo. Hasta un mes atras tenia el mismo problema. Tengo un bb 9790, lo unico que hice es reistalar todo el sistema operativo. Utilise el bb desktop(funciona para todos los modelos bb) en mi pc. El programa te hace una copia de todos tus contactos, claves de wifi, etc.
    Y ahora tengo todos los servicios bb, sin wifi.
    esper te sirva.


    https://www.youtube.com/watch?v=aYkcTRZEpQI aqui bien explicado en youtbe

    3 Not allowed!

  7. #7
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,403
    Mentioned
    3027 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,026
    Dados: 22,836


    Hola @jorgexxxjuj, que bueno la solución le va a ser muy útil a muchos foreros, gracias por compartirla!
    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    1 Not allowed!

  8. #8
    Nivel 47: Magnesio
    Fecha de ingreso
    30 ene, 15
    Ubicación
    Salta - Capital
    Mensajes
    2,715
    Mentioned
    632 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    154 Post(s)
    Thumbs Up
    Recibidos: 2,951
    Dados: 3,258


    Gracias por compartir @jorgexxxjuj !
    Miembro de la Triple T

    0 Not allowed!

  9. #9
    Nível 2: Algo sé
    Fecha de ingreso
    18 mar, 14
    Ubicación
    Martinez, San Isidro, BsAs
    Mensajes
    8
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 10
    Dados: 2


    No ..aun no hay solucion..aqui se habla del BB 9300 no del 9790.. Yo con el bb9300 sigo teniendo los mismos problemas que dicen aqui al principio..y aun no encontre solucion..
    __________________________________
    Nada es verdad..todo esta permitido...

    0 Not allowed!

  10. #10
    Nivel 5: Me creo mil
    Fecha de ingreso
    17 mar, 15
    Mensajes
    22
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 39
    Dados: 29


    Gente! Si tienen este problema, solo borran un libro de servicio duplicado y se soluciona todo! Lo descubri toqueteando la config hace unas semanas.
    Hice un topic de como hacerlo:
    https://foro.tuenti.com.ar/threads/2...dor-Blackberry

    3 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •