(Ayuda) No tengo señal.

Resultados 1 al 5 de 5
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    08 may, 15
    Mensajes
    3
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Thumbs down (Ayuda) No tengo señal.

    Que tal, desde ayer al mediodia que no tengo ninguna barrita de señal. Aparece QUAM y todo, pero a la vez dice que inserte la tarjeta SIM. Si puedo llamar a otras personas pero para internet no tengo nada, tengo como 500mb libres para usar pero no tengo. Necesito urgente los datos u.u

    Los expertos no me contestar, ayuda plese

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 47: Magnesio
    Fecha de ingreso
    30 ene, 15
    Ubicación
    Salta - Capital
    Mensajes
    2,715
    Mentioned
    632 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    154 Post(s)
    Thumbs Up
    Recibidos: 2,951
    Dados: 3,258


    Verified Answer SOLUCIÓN ACEPTADA
    Hola como estas? te paso las configuraciones de las apn, cortesia de @leodrive
    https://foro.tuenti.com.ar/threads/2...sitivo-Android

    avisanos como te fue!
    Miembro de la Triple T

    0 Not allowed!

  3. #3
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,403
    Mentioned
    3027 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,026
    Dados: 22,836


    Hola @EliasP proba sacar el chip y volverlo a insertar por las dudas que este haciendo falso contacto. Verifica que tengas los APN bien configurados y que tengas activo la itinerancia de datos (ROAMING).

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    1 Not allowed!

  4. #4
    Nivel 1: Nuevito
    Fecha de ingreso
    08 may, 15
    Mensajes
    3
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Ya lo hice. Pero para mi que es el cel, porque lo probe en un moto g y anda joya. Me salta un tal "QUAMonal", y ademas, no me deja ni configurar los apns :/

    0 Not allowed!

  5. #5
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,403
    Mentioned
    3027 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1224 Post(s)
    Thumbs Up
    Recibidos: 9,026
    Dados: 22,836


    Proba restablecer el celular a su estado de fabrica, contanos que marca y modelo es así nos fijamos como lo podes restablecer.

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •