sin servicio

Resultados 1 al 9 de 9
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    26 sep, 15
    Mensajes
    17
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0


    sin servicio

    hola, consegui un chip tuenti hace unos dias, pero no me deja usar ni los datos ni me resive señal, ya lo active me llego el msj todo pero aun asi no me llega señal, que podria hacer? saludos

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    24,903
    Mentioned
    3314 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1427 Post(s)
    Thumbs Up
    Recibidos: 9,693
    Dados: 25,756


    Verified Answer SOLUCIÓN ACEPTADA
    Hola @ivance , tenes algún combo activo? podes realizar llamadas y enviar sms? Si todo lo anterior es correcto déjanos el modelo y marca de tu celular así te ayudamos a configurarlo.

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

  3. #3
    Nivel 29: Lo hice de chilena
    Fecha de ingreso
    15 ago, 14
    Ubicación
    La Plata
    Mensajes
    641
    Mentioned
    354 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    40 Post(s)
    Thumbs Up
    Recibidos: 847
    Dados: 215


    @ivance
    si tu teléfono no recibe señal 3 cosas se pueden hacer

    1º vas a configuración MODO AVIÓN y lo activas y luego lo desactivas.
    Eso hace que el teléfono intente tomar red nuevamente.

    si eso no funciona
    2º cambiar el modo de acceso a la red :
    DATOS MOVILES
    cambiar entre 2g y 3g

    si eso no funciona
    3º a través del menú hacer una selección manual de la red
    eligiendo algún operador

    Si la cobertura no se restableció
    quitar el chip y probarlo en otro dispositivo móvil, para ver si funciona correctamente.


    En mi caso me pasaba eso que describis con el Chip de movistar en otro terminal, me dejaba sin señal muchas veces y cada vez que lo necesitaba no tenia señal: en ese caso lo que hacia era apagar y prender el celular,
    y si no funcionaba, retiraba la batería x unos segundos y la volvía a colocar.
    y de esta manera restablecía la señal.

    1 Not allowed!

  4. #4
    Nivel 1: Nuevito
    Fecha de ingreso
    26 sep, 15
    Mensajes
    17
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0


    Hola, tengo el combo semanal activado, tengo señal de momentos pero poca y se me va( osea me quedo sin servicio ) mi selular es el motorola moto x XT1058, ademas ya intente lo que menciono grapto y no me sirvio, saludos

    otra cosa que me pasa que logro tener señal por un rato, pero los datos no pasa de la velocidad ( E )

    0 Not allowed!

  5. #5
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    24,903
    Mentioned
    3314 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1427 Post(s)
    Thumbs Up
    Recibidos: 9,693
    Dados: 25,756


    Hola @ivance su cambiaste el tipo de red de 2G (GSM) a 3G (WCDMA) y no te funciono puede ser que sea un problema en tu zona o en tu chip. Comunícate con un experto para que verifique en donde esta el problema, te paso el link: www.tuenti.com.ar/experto
    Por otro lado estuve viendo la info de tu modelo de celular, te recomendaría volver a pedir un chip https://www.tuenti.com.ar/solicita-chip-SIM-gratis/ ya que ahora envían chips 4G para que puedas disfrutar a full de tu celular, que por lo que leí soporta 4G. Quizás al cambiar de red ya te funcionen bien los datos.

    Saludos y buen domingo!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    1 Not allowed!

  6. #6
    Nivel 1: Nuevito
    Fecha de ingreso
    26 sep, 15
    Mensajes
    17
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0


    Cita Iniciado por leodrive Ver mensaje
    Hola @ivance su cambiaste el tipo de red de 2G (GSM) a 3G (WCDMA) y no te funciono puede ser que sea un problema en tu zona o en tu chip. Comunícate con un experto para que verifique en donde esta el problema, te paso el link: www.tuenti.com.ar/experto
    Por otro lado estuve viendo la info de tu modelo de celular, te recomendaría volver a pedir un chip https://www.tuenti.com.ar/solicita-chip-SIM-gratis/ ya que ahora envían chips 4G para que puedas disfrutar a full de tu celular, que por lo que leí soporta 4G. Quizás al cambiar de red ya te funcionen bien los datos.

    Saludos y buen domingo!
    bueno voy a ver lastima que los expertos no contesten tengo una pregunta echa hace 2 semanas y no contestaron

    0 Not allowed!

  7. #7
    Nivel 51: Cosmopolitan
    Fecha de ingreso
    20 jun, 15
    Ubicación
    Villa Ballester
    Mensajes
    2,122
    Mentioned
    448 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    87 Post(s)
    Thumbs Up
    Recibidos: 2,653
    Dados: 407


    @ivance acordate que si no tenes respuestas de los expertos tenes que revisar la bandeja de entrada de tu correo no deseado a veces llega ahi y si no esta y nunca recibiste respuesta mandale un mp a @luli22 que es la CM del foro asi deriva tu caso a los experto acodarte de darle tus datos y num de linea

    2 Not allowed!

  8. #8
    Nivel 1: Nuevito
    Fecha de ingreso
    26 sep, 15
    Mensajes
    17
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0


    oka muchas gracias

    1 Not allowed!

  9. #9
    Nivel 29: Lo hice de chilena
    Fecha de ingreso
    15 ago, 14
    Ubicación
    La Plata
    Mensajes
    641
    Mentioned
    354 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    40 Post(s)
    Thumbs Up
    Recibidos: 847
    Dados: 215


    Casi seguro es un problema de la zona donde estas o tambien desde la ubicacion ( dentro de un edificio o en tu casa)
    Por ejm en mi oficina con suerte me capta G y a veces ni eso.
    ahora si si salgo del edificio y me voy al medio del campo, la señal es fuerte y clara.

    Me paso en plena ciudad tuve que ir a tribunales por cuestiones de trabajo en el 2 piso no tenia señal ( muerto)
    y en el 1º tenia señal 3G. de locos!!!

    o sea tuve que bajar al 1º piso para mandar un mensaje al laburo y que me confirmaran algo. jajaja
    menos mal que fue del 2º al 1º jajaja

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •