Modem 3G ZTE mf190 me marca la red pero no tiene servicio

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Nivel 6: A mitad de camino de ser un capo
    Fecha de ingreso
    21 ago, 15
    Mensajes
    115
    Mentioned
    51 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 48
    Dados: 5


    Modem 3G ZTE mf190 me marca la red pero no tiene servicio

    Tengo el modem 3G ZTE mf190 que lo libere (era para Claro) y funciona bien, puse el chip y abri la aplicación de Claro Internet (configure el APN) figura todo muestra nombre de red pero me figura "sin servicio" y no puedo hacer nada más. Active el chip y me dieron el combo semana. Que hago? Gracias.


    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Former Community Manager
    Fecha de ingreso
    18 jun, 14
    Mensajes
    3,807
    Mentioned
    899 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    162 Post(s)
    Thumbs Up
    Recibidos: 3,898
    Dados: 1,668


    Buen día! Algún usuario online como para ayudar a @Leandrocortese?!

    1 Not allowed!

  3. #3
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,850
    Mentioned
    3150 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1308 Post(s)
    Thumbs Up
    Recibidos: 9,360
    Dados: 23,843


    Hola @Leandrocortese, en el siguiente hilo tenes como configurar es modelo de módem:https://foro.tuenti.com.ar/threads/3067-Zte-mf190
    Saludos!

    0 Not allowed!

  4. #4
    Nivel 29: Lo hice de chilena
    Fecha de ingreso
    15 ago, 14
    Ubicación
    La Plata
    Mensajes
    641
    Mentioned
    342 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    40 Post(s)
    Thumbs Up
    Recibidos: 847
    Dados: 215


    Cita Iniciado por leodrive Ver mensaje
    Hola @Leandrocortese, en el siguiente hilo tenes como configurar es modelo de módem:https://foro.tuenti.com.ar/threads/3067-Zte-mf190
    Saludos!
    @Leandrocortese
    cuando ingreses para la configuración vas a tener que cambiar donde dice QUAM poner TUENTI

    1 Not allowed!

  5. #5
    Nivel 6: A mitad de camino de ser un capo
    Fecha de ingreso
    21 ago, 15
    Mensajes
    115
    Mentioned
    51 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 48
    Dados: 5


    NO ANDA!! puse todo lo que pude poner y que hay por poner y no funciona. no funciona. los apn no funcionan y la aplicación dice SIN SERVICIO haga lo que haga. hasta vi un video conectando con el nokia poc suite. y no conecta. no me sirve ninguno de sus comentarios, que lo unico que hicieron es derivarme de tema en tema y de hacerme perder el tiempo

    0 Not allowed!

  6. #6
    Nivel 54: Vodka
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,399
    Mentioned
    543 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    100 Post(s)
    Thumbs Up
    Recibidos: 2,966
    Dados: 402


    Hola @Leandrocortese

    Justo en este momento no tengo un modem ZTE MF190, tengo otro (MF665C) pero tengo un problema, el modem que tengo no instala el software y ni aparece para hacerlo manualmente, intente con otra version de otro modem pero no lo reconoce asi que no lo puedo probar pero te paso como deberia de configurarse pero no aseguro que funcione:

    Nombre:  Capture-2015-10-05-22-42-14-1781375.jpg
Visitas: 439
Tamaño: 31.4 KB
    (los asteriscos en la password es: internet)

    Si no te lo detecta intenta configurando en Ajuste de red en poner la seleccion de la red de automatico a manual a ver si haciendo esto te detecta la red.

    Nombre:  Capture-2015-10-05-22-43-00-6067931.jpg
Visitas: 430
Tamaño: 36.2 KB

    Saludos

    01000011 01101000 01100001 01110010 01101100 01111001 00110101

    En el siguiente link del foro esta toda la informacion de Cómo gestionar tu reclamo
    Si en el foro los usuarios no te pueden ayudar, los expertos podran hacerlo mediante el chat

    1 Not allowed!

  7. #7
    Nivel 6: A mitad de camino de ser un capo
    Fecha de ingreso
    21 ago, 15
    Mensajes
    115
    Mentioned
    51 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 48
    Dados: 5


    ayer estuve toda la noche con esta mier*** y no anda. la voy a tirar a la basura

    0 Not allowed!

  8. #8
    Former Community Manager
    Fecha de ingreso
    18 jun, 14
    Mensajes
    3,807
    Mentioned
    899 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    162 Post(s)
    Thumbs Up
    Recibidos: 3,898
    Dados: 1,668


    Ey @Leandrocortese, bajá un cambio. Si la ayuda que gentilmente te dan los usuarios no te sirve entonces te sugiero que contactes a los expertos. Te mando un PM igualemente. Gracias

    1 Not allowed!

  9. #9
    Nivel 6: A mitad de camino de ser un capo
    Fecha de ingreso
    21 ago, 15
    Mensajes
    115
    Mentioned
    51 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Thumbs Up
    Recibidos: 48
    Dados: 5


    Les pido perdón a todos por mi último comentario. Es que no se porque no funciona. Compré un modem 3g para claro que lo libere con la aplicación dc unlocker y a la hora de poner el chip y conectar veo que en la aplicación de claro internet veo que dice sin servicio.

    1 Not allowed!

  10. #10
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    23,850
    Mentioned
    3150 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1308 Post(s)
    Thumbs Up
    Recibidos: 9,360
    Dados: 23,843


    Hola @Leandrocortese quizas no quedo bien liberado y por eso te esta haciendo renegar.

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •