tengo el nuevo lanzado smartphone "CX phone 402e"

Resultados 1 al 4 de 4
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    03 nov, 15
    Mensajes
    15
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 10
    Dados: 0


    Wink tengo el nuevo lanzado smartphone "CX phone 402e"

    hola a todos soy nuevo de Córdoba Ciudad. Cómo le van?
    Les cuento que tengo éste equipo y me funciona de maravillas:

    Especificaciones:

    DUAL SIM Liberado: SIM1: tamaño standard 2G/3G. SIM2: minisim solo 2G.
    BANDAS: GSM/GPRS/EDGE 850/900/1800/1900Mhz
    ACCESORIOS:Funda de silicona Auriculares + mic.+ Cable USB PC Cargador USB de 5V.
    SENSORES: G-sensor
    Procesador: Dual Core 1 Ghz. MediaTek MT6572m
    Memoria RAM: 512 Mb.
    Pantalla: IPS 4''
    Almacenamiento: 4 GB.
    Resolucion: 800x480
    Camara Frontal: 2 Mpx.
    Camara Trasera: 5 Mpx + Flash
    Ampliacion de Memoria: Micro SD hasta 32 GB.
    Bluetooth: SI
    3G+ de hasta 21Mbps
    WIFI: SI
    GPS: SI
    Radio FM: SI
    Bateria: 1500 Mah.
    Alimentacion: USB 5V.
    Dimensiones: 126 x 64.2 x 8.7mm
    Peso: 100 Gr.
    Sistema Operativo: Android 4.4.2 KitKat.
    Garantia: 12 Meses

    La firma rosarina CX lanza sus propios smartphones

    tengo mi linea tuenti en sim2 que solo es 2G. De igual manera me anda de maravillas, es un poco lento, pero muy estabe ya que no me deja a pata nunca jajaja!
    Tuve que configurar el APN "internet.movil" manualmente e inmediatamente después de configurar, tomo conexión de datos .
    mi duda es que en todos lados me toma "G" (GPRS) que ya es una tecnología vieja segun speedtest.net me marcó 0.04 Mbps, es decir aproximadamente 42 Kbps constante muy cerca del valor máximo teórico de 48 Kbps: entonces anda muy buen!!! y suficiente para whatsapp.
    Muy, de vez en cuando, me toma la "E" (EGPRS, muy común en todas las compañías), speedtest.net me marcó 0.2 Mbps Estable y constante durante todo el test (210 Kbps), tambiém muy cercana al máximo teórico de 236 Kbps.
    fue mi mejor experiencia en 2G, porque que no lo he tenido en otra empresa.
    puedo escuchar streaming de radios, que es lo que más uso
    Bueno, ahora les cuento mi duda: tengo casi siempre la conexión en "G". Hay una forma de forzar la conexión en "E"? utilizo el APN de "internet.movil", Debería agrega el APN para WAP?

    Saludos

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 51: Cosmopolitan
    Fecha de ingreso
    20 jun, 15
    Ubicación
    Villa Ballester
    Mensajes
    2,122
    Mentioned
    448 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    87 Post(s)
    Thumbs Up
    Recibidos: 2,653
    Dados: 407


    Verified Answer SOLUCIÓN ACEPTADA
    @rubenrosales si estas usando la red 2G es normal que aparezca la E ahora si te aparece la G es una conexion muy devil. Eso depende de la zona, hay zonas que el 2G funciona bien, siempre con E y a veces la G que es cuando la señal es devil. Proba con la configuraciones WAP luego pone tu equipo en modo avion o reinicialo y fijate si te aparece la E.

    1 Not allowed!

  3. #3
    Nivel 1: Nuevito
    Fecha de ingreso
    03 nov, 15
    Mensajes
    15
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 10
    Dados: 0


    voy a probar, lo tengo casi en todos lados en cordoba me aparece la E por poco tiempo y baja a G y siempre tengo la señal máxima en todos lados.
    saludos

    0 Not allowed!

  4. #4
    Nivel 1: Nuevito
    Fecha de ingreso
    03 nov, 15
    Mensajes
    15
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 10
    Dados: 0


    agré el APN de WAP, todo igual.
    De igual Gracias. fuiste rápido en contestarme!
    Saludos

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •