problemas internet y sms

Resultados 1 al 6 de 6
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    20 abr, 14
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    problemas internet y sms

    Desde el principio tuve problemas con el internet, solo funcionaba el whatsapp nada de navegar. Y sólo texto sin fotos ni audio. Desde ya que los APN los configure a mano.
    Ahora le hice una segunda carga del combo mes y no puedo mandar sms. Y la señal de internet (que siempre fue edge "E") no aparece. Si pongo para que tome solo wcmda pierde la señal completamente.

    Si alguien me puede dar alguna solución lo agradecería porque quiero poder utilizar el internet, que es lo que mas necesito y tiene queandar perfecto.

    Datos del celular:

    Modelo samsung galaxy s dúos

    Doble sim ( solo el sin uno tiene 3g y es donde tengo el chip)



    De antemano muchas gracias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    24,742
    Mentioned
    3298 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1419 Post(s)
    Thumbs Up
    Recibidos: 9,662
    Dados: 25,489


    Verified Answer SOLUCIÓN ACEPTADA
    Hola milo_coa. Por lo que decís puede ser un problema en la carga del combo, tendrías que ponerte en contacto con un Experto Quam, para comprobar que este bien activado, te paso el link: www.quam.com.ar/contacto
    Saludos

    0 Not allowed!

  3. #3
    Nivel 1: Nuevito
    Fecha de ingreso
    20 abr, 14
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Acabo de cambiar el apn de nuevo y funciona bien. Gracias por responder.

    Sabrás por que no funciona el 3g? Ese es mi mayor problema.

    Porque solo funciona con la famosa "E" de edge pero nunca me tomo algo mas rápido como la 'H'. Y la señal (entiendo que usa las antenas de movistar) esta al tope pero cuando selecciono la opción de solo wcdma pierde toda la señal y aparece un símbolo como de bloqueado (como el de prohibido estacionar).

    0 Not allowed!

  4. #4
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    24,742
    Mentioned
    3298 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1419 Post(s)
    Thumbs Up
    Recibidos: 9,662
    Dados: 25,489


    Activaste el roaming de datos? quizás ahí tengas el problema. Saludos!

    0 Not allowed!

  5. #5
    Nivel 1: Nuevito
    Fecha de ingreso
    20 abr, 14
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Sisi lo tengo como itinerancia de datos y esta activo. No se la verdad.
    Por lo menos ahora puedo navegar pero si no funciona a la velocidad que tendría es muy molesto. Otro dato es que estoy en zona norte tendrá algo que ver?

    0 Not allowed!

  6. #6
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    24,742
    Mentioned
    3298 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1419 Post(s)
    Thumbs Up
    Recibidos: 9,662
    Dados: 25,489


    Zona norte en Buenos Aires? Yo soy de zona norte en Buenos Aires, hay zonas en que se me enciende el E, cuando viajo en el colectivo de mi casa al trabajo. Quizás sea tu zona.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •