Internet de Quam no funciona en la mayoria de equipos Motorola

Resultados 1 al 5 de 5
  1. #1
    Nivel 1: No sé nada
    Fecha de ingreso
    22 abr, 14
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Internet de Quam no funciona en la mayoria de equipos Motorola

    Queria saber si alguien tiene un Motorola y quiso pasar a Quam.
    Yo tengo familiares con un motorola Atrix mb860 , otro con un motorola Pro y el ultimo con un motorola d1. Los cuales no pudieron hacer funcionar sus equipos internet, tienen la configuracion todo correcta pero no funciona. Lei varios lugares el problema no reconoce los apn Motorola.
    Ellos reclamaron a Quam ya hace mas de un mes y dijeron se iban a comunicar con ellos ; pasaron sus numeros de Imei de equipo y demas . Y nunca llamaron y les solucionaron tal problema. La verdad me da pena ya que los mismos se disgustaron de que no solucionaron su reclamos y tuvieron que buscar otra compañia la cual atienda a sus cliente y brinde soluciones .
    A alguien le ha pasado esto???

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 54: Vodka
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,404
    Mentioned
    560 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    100 Post(s)
    Thumbs Up
    Recibidos: 2,974
    Dados: 405


    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por Pablo86 Ver mensaje
    Queria saber si alguien tiene un Motorola y quiso pasar a Quam.
    Yo tengo familiares con un motorola Atrix mb860 , otro con un motorola Pro y el ultimo con un motorola d1. Los cuales no pudieron hacer funcionar sus equipos internet, tienen la configuracion todo correcta pero no funciona. Lei varios lugares el problema no reconoce los apn Motorola.
    Ellos reclamaron a Quam ya hace mas de un mes y dijeron se iban a comunicar con ellos ; pasaron sus numeros de Imei de equipo y demas . Y nunca llamaron y les solucionaron tal problema. La verdad me da pena ya que los mismos se disgustaron de que no solucionaron su reclamos y tuvieron que buscar otra compañia la cual atienda a sus cliente y brinde soluciones .
    A alguien le ha pasado esto???
    Hola Pablo86

    En los siguiente hilos del foro se hablo del tema con el internet (APN) y equipos motorola
    Problema: no me anda internet

    Ayudaaaa!!! Milestone 2 (ex personal)


    En resumen hay un Quamer (Ianso) que encontro una solucion y es bajarle un software nuevo (firmware) porque aparentemente el problema esta en el que no te deja configurar correctamente los APN

    Igualmente ponete en contacto con un experto QUAM en www.quam.com.ar/contacto y presentales tu problema, talvez tengan la solucion.

    Saludos

    0 Not allowed!

  3. #3
    Nível 2: Algo sé
    Fecha de ingreso
    23 abr, 14
    Mensajes
    48
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 5
    Dados: 0


    Hola Pablo, lamentablemente es un problema conocido en los motorola con las operadoras virtuales. Tuve un D3 sin problem y un d1 con lo mismo que planteas, lo primero que tendrias que probar es hacerle un factory reset previa copia de seguridad (entras a recovery>wipe factory reset>yes delete all y reinicias) si no funciona la unica solucion (o al menos la que me funciono a mi) es cambiarle la ROM un proceso sencillo si estas familiarizado con el tema)

    0 Not allowed!

  4. #4
    Nivel 1: No sé nada
    Fecha de ingreso
    22 abr, 14
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Gracias Charly Y Pablo por sus rep. y bueno le comentare esto a mis familiares haber que piensan.

    0 Not allowed!

  5. #5
    Nivel 1: Nuevito
    Fecha de ingreso
    19 sep, 14
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola, por lo que leí en mi cel, un XT 890 (Razer i) la rom o firmware es 9.8.2I-50_SML-23, cual sería el que hay que instalar ya que por lo que pregunte hay varias vesiones.
    Saludos

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •