Sin Internet.

Resultados 1 al 9 de 9
  1. #1
    Nivel 1: Nuevito
    Fecha de ingreso
    28 abr, 14
    Mensajes
    22
    Mentioned
    12 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 5
    Dados: 0


    Sin Internet.

    Estimados.

    Estoy sin el servicio de internet, el primer dia de recarga funciono normalmente. Esel tecer dia y a partir del sugondo dia de uso de internet unicamene el servicio funciona de manera intermitente.

    A que se debe la falla y si hay solución?

    Saludos.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    21,252
    Mentioned
    2403 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    941 Post(s)
    Thumbs Up
    Recibidos: 7,839
    Dados: 19,277


    Hola elberni, puede deberse a un problema de baja señal, te recomendaría ponerte en contacto con un Experto Quam en el siguiente link: www.quam.com.ar/contacto y completes el siguiente formulario:

    Nombre:  internet.jpg
Visitas: 176
Tamaño: 31.1 KB


    Saludos!

    0 Not allowed!

  3. #3
    Nivel 15: en Marte
    Fecha de ingreso
    18 mar, 14
    Mensajes
    337
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 138
    Dados: 136


    Verified Answer SOLUCIÓN ACEPTADA
    Hola, ¿Tienes MB disponibles en tu cuenta? Puedes chequearlo desde la Web-Mi Cuenta
    En caso de que tengas MB y no te ande el internet comunicate con un experto Quam: https://www.quam.com.ar/contacto/

    Saludos
    ¡Me gusta ayudar a los usuarios de Quam!

    1 Not allowed!

  4. #4
    Nivel 48: Hierro
    Fecha de ingreso
    14 ene, 14
    Ubicación
    San Luis, Arg.
    Mensajes
    3,629
    Mentioned
    928 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    353 Post(s)
    Thumbs Up
    Recibidos: 3,716
    Dados: 5,052


    Es porque no tienes buena recepción de señal compi.
    Donde vives?? a mi me suele suceder incluso estando en el
    medio de la ciudad... Pero son cosas pasajeras. Si vez que no
    reacciona el tema de datos, muchas veces apagando y prendiendo
    el celular se arregla. Yo uso Android y a veces es problema del sistema
    operativo; otras, de la señal. Varía, así que Keep Calm and Ten Paciencia!!!
    Miembro de "TTT"
    Entrevistador Oficial
    ATAJOS ÚTILES:
    Gestionar Reclamo | Editar Firma
    MEJORÁ TUENTI:
    Enviá Todas Tus Sugerencias
    Conocenos.

    0 Not allowed!

  5. #5
    Nivel 24: Armo el equipo
    Fecha de ingreso
    23 abr, 14
    Ubicación
    Posadas, Argentina
    Mensajes
    426
    Mentioned
    75 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    20 Post(s)
    Thumbs Up
    Recibidos: 365
    Dados: 356


    Puede ser como ya dijeron, un problema de señal.
    Por lo general me pasa cuando en mi Quam no agarro señal 3G de Movistar, y sí de Claro o Personal. En estos últimos 2 casos Internet conecta bien recién al 2do o 3er intento.

    Lo que podés hacer es una búsqueda de red manual, o quitar la batería del teléfono encendido.

    Revisa también las configuraciones de Internet, no vaya a ser que sin querer hayas modificado algún parametro de conexión de Quam.

    0 Not allowed!

  6. #6
    Nivel 1: No sé nada
    Fecha de ingreso
    30 abr, 14
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola q tal soy nuevo acá!!!!!! Saludis

    0 Not allowed!

  7. #7
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    21,252
    Mentioned
    2403 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    941 Post(s)
    Thumbs Up
    Recibidos: 7,839
    Dados: 19,277


    Hola joseluis642, bienvenido al foro de Quam!

    Saludos!

    0 Not allowed!

  8. #8
    Nivel 32: Quiero 32
    Fecha de ingreso
    16 dic, 13
    Mensajes
    1,644
    Mentioned
    31 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    23 Post(s)
    Thumbs Up
    Recibidos: 462
    Dados: 1,667


    Cita Iniciado por s3b4s5 Ver mensaje
    Puede ser como ya dijeron, un problema de señal.
    Por lo general me pasa cuando en mi Quam no agarro señal 3G de Movistar, y sí de Claro o Personal. En estos últimos 2 casos Internet conecta bien recién al 2do o 3er intento.

    Lo que podés hacer es una búsqueda de red manual, o quitar la batería del teléfono encendido.

    Revisa también las configuraciones de Internet, no vaya a ser que sin querer hayas modificado algún parametro de conexión de Quam.
    Cuando cambias de SIM, se reconfigura los parámetros de APNs en tu celular.

    Al volver a colocar la SIM que tenías antes ya no te va a funcionar correctamente y no te van a llegar en forma automática los parámetros de APNs.

    Como no te llega en forma automática los parámetros, coloca la SIM en otro teléfono liberado (a este celular le van a llegar los parámetros).

    ¡Te llegan los parámetros en forma automática en cuestión de 5 min o 10 min!

    Una vez que llego, quita la SIM y coloca la SIM en tu teléfono, y te llegan los parámetros.

    ¡Es mejor que configurarlo en forma manual, y si no, es mejor guardar los parámetros en tu celular, si este lo permite!

    ¡Saludos!

    0 Not allowed!

  9. #9
    Nivel 24: Armo el equipo
    Fecha de ingreso
    23 abr, 14
    Ubicación
    Posadas, Argentina
    Mensajes
    426
    Mentioned
    75 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    20 Post(s)
    Thumbs Up
    Recibidos: 365
    Dados: 356


    Cita Iniciado por Magnanimo Ver mensaje
    Cuando cambias de SIM, se reconfigura los parámetros de APNs en tu celular.

    Al volver a colocar la SIM que tenías antes ya no te va a funcionar correctamente y no te van a llegar en forma automática los parámetros de APNs.

    Como no te llega en forma automática los parámetros, coloca la SIM en otro teléfono liberado (a este celular le van a llegar los parámetros).

    ¡Te llegan los parámetros en forma automática en cuestión de 5 min o 10 min!

    Una vez que llego, coloca la SIM en tu teléfono, y te llegan los parámetros.

    ¡Es mejor que configurarlo en forma manual, y si no, es mejor guardar los parámetros en tu celular, si este lo permite!

    ¡Saludos!
    Tal vez me expresé mal. Me quise referir al roaming. Normalmente, cuando pierdo señal de Movistar, con la que Quam se maneja automaticamente en todo el país, el celu solito pasa a agarrar la señal de Claro, o de Personal en su defecto.

    Cuando agarro señal de Movistar, casi siempre, Internet funciona muy bien en 3G, y bien en Edge o Gprs.
    Cuando agarro señal roaming de Claro en 3G, funciona bien, aunque cuesta que la conexión sea estable, en Edge no me funciona. El problema es cuando hace roaming con Personal, en la cuesta horrores conectarse, y mucho mas navegar; con Edge es practicamente imposible.

    Yo creo que el tema de la recepción del mensaje de configuración automatica de Internet, debe depender de un detector del modelo que tienen los servidores/antenas de Quam.
    Yo, por ejemplo, tengo mi chip Quam en un Motorola de 2006 que usa Windows Mobile 6.1. Imaginate que un "celu" (en realidad es PocketPC) con esas características hoy en día, en 2014 debe ser una absoluta rareza. El sistema lo habrá detectado como dispositivo desconocido y solo me mandó un sms pidiendome que ingrese al sitio de Quam para configurar manualmente los parámetros de Internet.
    Pero ayer puse mi chip en el celu de mi amigo, uno bastante común, y llegó el mensaje con las configuraciones...

    Supongo que puede ser eso.

    Saludos.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •