SOS-Tengo limitaciones para Conf. el APN - No entro a internet.

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Nivel 1: No sé nada
    Fecha de ingreso
    22 may, 14
    Mensajes
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    SOS-Tengo limitaciones para Conf. el APN - No entro a internet.

    Tengo un nuevo Huawei (marca del smart) y al conf. el APN no tengo todos los ítems descritos en la pág. Lo concreto es que no me identifica el Nombre de Acceso como QUAM_WEB.
    He cargado los siguientes datos (los que me permite):
    Nombre: Servicio_WEB
    APN: internet.movil
    Proxy: 200.5.68.10
    Puerto: 9090
    Nombre Usuario: internet
    Contraseña: internet
    Servidor: nada
    MMSC: mms.quam.com.ar
    Proxy MMS: 200.68.32.239
    Puerto de MMS: 9090
    MCC: 722 (Default)
    MNC: 01 (Default)
    Tipo de Autenticación: PAP
    Tipo de APN: nada
    Protocolo APN: IPv4
    Protocolo de roaming APN: IPv4
    Activar o desactivar APN. APN Activado
    Tipo de Conexión: Sin especificar. Opciones: LTE - eHRPD o Sin Especificar.

    Estas son todas las consignas de configuración sin dejar ninguna y me aparece como identificación del punto de acceso Servicio_WEB

    ¿Alguien por favor podría decirme cómo lo resuelvo? o ¿estoy haciendo algo mal? El tema es que no accedo a internet.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Nivel 54: Vodka
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,386
    Mentioned
    495 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    99 Post(s)
    Thumbs Up
    Recibidos: 2,941
    Dados: 396


    Hola Pelagrana

    Por lo que se ve pusiste todos los datos un solo registro, tenes que crear dos entradas con los siguientes datos:

    1)
    Nombre: Quam_WEB
    APN: internet.movil
    Proxy: nada
    Puerto: nada
    Nombre Usuario: internet
    Contraseña: internet
    Servidor: nada
    MMSC: nada
    Proxy MMS: nada
    Puerto de MMS: nada
    MCC: 722 (Default)
    MNC: 01 (Default)
    Tipo de Autenticación: PAP
    Tipo de APN: default,supl
    Protocolo APN: IPv4
    Protocolo de roaming APN: IPv4
    Activar o desactivar APN. APN Activado
    Tipo de Conexión: Sin especificar. Opciones: LTE - eHRPD o Sin Especificar.

    2)
    Nombre: Quam_MMS
    APN: mms.movil
    Proxy:
    Puerto:
    Nombre Usuario: mms
    Contraseña: mms
    Servidor: nada
    MMSC: http://mms.quam.com.ar
    Proxy MMS: 200.68.32.239
    Puerto de MMS: 9090
    MCC: 722 (Default)
    MNC: 01 (Default)
    Tipo de Autenticación: PAP
    Tipo de APN: mms
    Protocolo APN: IPv4
    Protocolo de roaming APN: IPv4
    Activar o desactivar APN. APN Activado
    Tipo de Conexión: Sin especificar. Opciones: LTE - eHRPD o Sin Especificar.

    Al final activas Quam_WEB y no olvides activar el Roaming de Datos o Intinerancia

    Saludos

    0 Not allowed!

  3. #3
    Nivel 65: Poseidón
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    22,041
    Mentioned
    2595 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1034 Post(s)
    Thumbs Up
    Recibidos: 8,220
    Dados: 19,739


    Verified Answer SOLUCIÓN ACEPTADA
    Hola Pelagrana, como dijo mi compañero Charly, tienes que separar bien lo que es el APN para la WEB del que es para los MMS, te paso el link de la ayuda para que tengas mas información al respecto: https://www.quam.com.ar/wiki/ConfiguracionDeApns/

    Cualquier duda, dinos bien el modelo y marca del celular, así podemos ayudarte en base a tu celu!

    Saludos!

    0 Not allowed!

  4. #4
    Nivel 1: No sé nada
    Fecha de ingreso
    22 may, 14
    Mensajes
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Muchas gracias Charly5 y Leodrive. He probado la sugerencia de Uds., en especial la secuencia propuesta por Charly y lamentablemente no funciona. Abrí los puntos de acceso, QUAM_WEB y QUAM_MMS, puse en automático el servicio de redes, apague y prendí el equipo y nada, no me abre Face, Google Chrome, Gmail, etc.
    El modelo es Huawei Y300 con sistema operativo Android 4.1.
    Reitero mi agradecimiento por la voluntad de darme una mano.
    Saludos.

    1 Not allowed!

  5. #5
    Nivel 54: Vodka
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,386
    Mentioned
    495 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    99 Post(s)
    Thumbs Up
    Recibidos: 2,941
    Dados: 396


    Cita Iniciado por Pelagrana Ver mensaje
    Muchas gracias Charly5 y Leodrive. He probado la sugerencia de Uds., en especial la secuencia propuesta por Charly y lamentablemente no funciona. Abrí los puntos de acceso, QUAM_WEB y QUAM_MMS, puse en automático el servicio de redes, apague y prendí el equipo y nada, no me abre Face, Google Chrome, Gmail, etc.
    El modelo es Huawei Y300 con sistema operativo Android 4.1.
    Reitero mi agradecimiento por la voluntad de darme una mano.
    Saludos.
    Activastes el Roaming de datos o intinerancia?
    Podes confirmar que modelo de Huawei Y300 es? 0100 o 0151?

    0 Not allowed!

  6. #6
    Nivel 1: No sé nada
    Fecha de ingreso
    22 may, 14
    Mensajes
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Sí Charly. En Configuración de Red móvil tengo: Datos Habilitados: on, Roaming de datos: on , Habilitar datos móviles: on, Utilizar solo redes 2G: on (por default de selección automática de operadores de red).

    0 Not allowed!

  7. #7
    Nivel 54: Vodka
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,386
    Mentioned
    495 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    99 Post(s)
    Thumbs Up
    Recibidos: 2,941
    Dados: 396


    Hola Pelagrama

    Confirma el modelo de Huawei Y300 es (0100, 0151, 0000, cual?), esto lo encontras dentro del celular detras de la bateria, te adjunto una foto de ejemplo de donde esta.

    Clic en la imagen para ver su versión completa. 

Nombre: Y300.jpg 
Visitas: 3835 
Tamaño: 109.9 KB 
ID: 1103


    Saludos

    1 Not allowed!

  8. #8
    Nivel 1: No sé nada
    Fecha de ingreso
    22 may, 14
    Mensajes
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Hola charly: Huawei y300-0151

    0 Not allowed!

  9. #9
    Nivel 54: Vodka
    Fecha de ingreso
    05 feb, 14
    Ubicación
    Bs. As.
    Mensajes
    2,386
    Mentioned
    495 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    99 Post(s)
    Thumbs Up
    Recibidos: 2,941
    Dados: 396


    Ok, ese modelo deberia funcionar bien el 3g en argentina.
    Por la conf que pasastes hay una que creo que hay que cambiar, usar solo redes 2g: on, si esto esta on imagino que nunca conectaria en 3g solo 2g.

    1 Not allowed!

  10. #10
    Nivel 1: No sé nada
    Fecha de ingreso
    22 may, 14
    Mensajes
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Charly, puse en selección automática de operadores y desactive el 2G, es decir, debería tomar el 3G, y nada. Ahora están viendo desde QUAM Expertos el problema. Mil gracias.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •