Problemas al activar mi chip

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    30 oct, 17
    Mensajes
    3
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    38
    Level
    2
    vBActivity - Bars
    Lv. Percent
    29.67%
    Daily Activity
    0%
    Weekly Activity
    0.48%
    Monthly Activity
    0.9%


    Problemas al activar mi chip

    Hola
    Tengo un problema al momento de activar el chip.Resulta que me llego el chip hace unos dias y hoy quise activarlo, pongo el chip en el celular y llamo al *999# y me sale un cartelito diciendo: la red movil no esta disponible.... Y no me deja llamar .. Cual es la solucion ?

    0 Not allowed!

  2. #2
    Centauro
    Fecha de ingreso
    05 mar, 14
    Ubicación
    Benavidez
    Mensajes
    25,783
    Mentioned
    3653 Post(s)
    Tagged
    4 Thread(s)
    Quoted
    1566 Post(s)
    Thumbs Up
    Recibidos: 9,881
    Dados: 26,733
    vBActivity - Stats
    Points
    211
    Level
    5
    vBActivity - Bars
    Lv. Percent
    36.95%
    Daily Activity
    0%
    Weekly Activity
    0.48%
    Monthly Activity
    0.9%
    Achievements El HéroeEl Sabio


    Hola @ema10 verifica que primero tengas señal, si no es asi. Proba volviendo a sacar he a insertar el sim nuevamente en tu celular.

    Saludos!

    Si necesitas ayuda sobre: ¡Cómo gestionar tu reclamo! en ese hilo vas a encontrar toda la info

    Miembro de "La Triple T"

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta